*101# trên f240K

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi thachthuv, 4 Tháng tư 2014.

  1. thachthuv

    thachthuv Member

    Tham gia ngày:
    27 Tháng ba 2014
    Bài viết:
    47
    Đã được thích:
    5
    Mình bấm lịnh *101# trên f240K thì tài khoản hiện lên rồi biến mất rất nhanh.chưa kịp đọc luôn.có bác nào biết cách khắc phục chỉ mình với.máy dang xài rom gốc .thank
     
    xuanduc89 thích bài này.
  2. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,738
    Đã được thích:
    15,888
    Hay là xài ROm cook đi bạn.
     
  3. thachthuv

    thachthuv Member

    Tham gia ngày:
    27 Tháng ba 2014
    Bài viết:
    47
    Đã được thích:
    5
    Thank bạn .tại mình nghe nhiều người nói xài rom gốc sóng gió ổn định hơn
     
  4. mr6500

    mr6500 Active Member

    Tham gia ngày:
    16 Tháng ba 2014
    Bài viết:
    1,024
    Đã được thích:
    486
    Sao nhiều người dùng bản K mà coa những lỗi đấy nhỉ e dùng bản K ko thấy lỗi lầm gì ngoài 2 lỗi ở kitkart thì hiểu đc chỉ biết đợi kdz ra mới hết đc.
     
  5. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
  6. thachthuv

    thachthuv Member

    Tham gia ngày:
    27 Tháng ba 2014
    Bài viết:
    47
    Đã được thích:
    5
    Thanks bác Xuân Đức 89 và Hoang2Nova đã chỉ dẫn tận tình.mà rắc rối quá vì máy chưa root.thôi thì sống chung với lũ
     
    xuanduc89 thích bài này.
  7. siêu rùa

    siêu rùa Active Member

    Tham gia ngày:
    18 Tháng tám 2013
    Bài viết:
    1,356
    Đã được thích:
    125
    em cũng dùng bản K mà chả thấy lỗi gì kể cả lỗi ussd bác bảo.
     
  8. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    rom gốc ấy bạn
     
    siêu rùa thích bài này.
  9. siêu rùa

    siêu rùa Active Member

    Tham gia ngày:
    18 Tháng tám 2013
    Bài viết:
    1,356
    Đã được thích:
    125
    em dùng room gốc không root rủng gì bác ạ.
     
    thachthuv thích bài này.
  10. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    lạ nhể
     
    thachthuv and siêu rùa like this.
  11. siêu rùa

    siêu rùa Active Member

    Tham gia ngày:
    18 Tháng tám 2013
    Bài viết:
    1,356
    Đã được thích:
    125
    room gốc em.gpro bản K này pin trâu, sóng khỏe với ko lỗi gì mà bác.
     
    thachthuv thích bài này.
  12. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    sao bạn kia lại lỗi 2s nhỉ
    4.4 hở bạn

    Gửi từ LG-F240L của tôi bằng cách sử dụng Tapatalk
     
    thachthuv and siêu rùa like this.
  13. siêu rùa

    siêu rùa Active Member

    Tham gia ngày:
    18 Tháng tám 2013
    Bài viết:
    1,356
    Đã được thích:
    125
    bản k đã lên dc 4.4.2 đâu bác.
     
    thachthuv thích bài này.
  14. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    bởi vậy mới thấy lạ
    4.1 nó vẫn có mấy lỗi vặt đó mà
     
    thachthuv thích bài này.
  15. thachthuv

    thachthuv Member

    Tham gia ngày:
    27 Tháng ba 2014
    Bài viết:
    47
    Đã được thích:
    5

    Đang dùng 412 nhé bác Xuân Đức 89
     
  16. hainoc9x

    hainoc9x New Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    8
    Đã được thích:
    1
    máy mình bản k lúc ở 4.1 bị 2s nhưng lên 4.4 mất rồi nhé, bác thử up lên coi
     
    thachthuv thích bài này.

Chia sẻ trang này