Hỏi 3G phải restart máy mới lên được

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi mrdark2511, 21 Tháng mười 2013.

  1. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    Tình hình là em xài rom của bác hoangnova từ tháng 7 thì phải , bảng 4.1.2 kernel 3.4.0, số phiên bản JZ054K , LU620186 , stockrider JBv0.9.3 mở 3G lên xài , tắt thì tầm nửa ngày mở k lên , phải restart máy lại :( mà mỗi lần restart là ngốn 5%-10% pin chứ đâu ít :( có bác nào bị rồi mà sửa đc thì chỉ em với ạ
     
  2. jackkitom

    jackkitom Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    567
    Đã được thích:
    99
    Bạn k cần reset đâu, chuyển 2g - 3g hay tắt mở chế độ máy bay là ok r. Mình cũng bị và đang làm nvậy. :D
     
    mrdark2511 thích bài này.
  3. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    ok thanks bạn :D mà k biết có cách nào khắc phục luôn k nhỉ :( hay là tại dòng nào LTE là vậy ta
     
    duyquang thích bài này.
  4. wolverine111

    wolverine111 Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    275
    Đã được thích:
    23
    mình cũng bị dạo này về nhà là mất sóng 3g phải để 2g mới có sóng
     
  5. jackkitom

    jackkitom Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    567
    Đã được thích:
    99
    Mình cũng k biết lý do. Mà thấy cũng k có j wan trọng lắm nên k wá wan tâm.
     
  6. phamthang190

    phamthang190 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    936
    Đã được thích:
    278
    Về nền cũ....Sao đó up lên nền mới nhất...và up rom....lúc đó sẽ khắc phục đc 2 tình trạng trên....:D
     
  7. jackkitom

    jackkitom Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    567
    Đã được thích:
    99
    Mình cũng kdz r lên lại mà cũng bị hà :S
     
    mrdark2511 thích bài này.
  8. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    bạn ơi :( mình bật chế độ máy bay xong bật lại thì k nhận sim , k có sóng luôn :( phải restart máy lại, hic :( có ai bị như mình k
     
  9. lglte2l

    lglte2l Member

    Tham gia ngày:
    30 Tháng bảy 2013
    Bài viết:
    246
    Đã được thích:
    15
    mình tắt dữ liệu mạng thỉnh thoảng bật lên k được.
     
  10. lglte2l

    lglte2l Member

    Tham gia ngày:
    30 Tháng bảy 2013
    Bài viết:
    246
    Đã được thích:
    15
    cũng phả reset máy mới lên 3g
     
  11. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    nhờ ng giúp nào :((
     
  12. jackkitom

    jackkitom Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    567
    Đã được thích:
    99
    Mình on/off chế độ máy bay đâu bị j đâu ta? Vậy thui bản chuyển đổi 2g/3g only để có 3g đi. Lúc k có 3g thì chuyển sang 2g, xong nó mất cột sóng hiện lại thì chuyển lại 3g, là ok.
     
  13. jun9211

    jun9211 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    439
    Đã được thích:
    116
    lúc trước mình xài sphnix v3 cũng bị lúc đầu phải rết máy sau thì thấy bật tắt chế độ bay cugn4 đc, rồi ra v4 kdz lại để up lên v4 thì giờ hết rồi
     
  14. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    :( mình bật máy bay lại bị mất sóng hẳn luôn
     
  15. jackkitom

    jackkitom Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    567
    Đã được thích:
    99

    Mình thì bật tắt máy bay khí thế chẳng sao cả, máy bản L, xài mobifone. Thui thì bác dùng cách 2 chuyển đổi 2g/3g only vậy :P
     
  16. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Việc tắt data 1 thời gian xong bật ko lên là 1 bệnh hoàn toàn bịnh thuờng của tất cả các máy android
    Chỉ cần bật rồi tắt chế độ máy bay khoảng 3 giây là đc

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
  17. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    @@ mình để cả 10' 15' sau hay cả đêm vẫn k lên :-s
     
  18. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Vậy bạn cần thử 1 bản rom khác
    Nếu sử dụng chế độ này ko ăn thua nữa thì bạn cần xem lại phần cứng của máy

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
    mrdark2511 thích bài này.
  19. mrdark2511

    mrdark2511 New Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    12
    Đã được thích:
    1
    :( hic ... ngại mò vào 3 cái up rom quá T__T nếu là phần cứng chắc tiêu
     
  20. jackkitom

    jackkitom Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    567
    Đã được thích:
    99
    chuyển 2g 3g cũng đc mà, đâu nhất thiết phải máy bay đâu mà bác lăn tăn chi
     

Chia sẻ trang này