adapter 2a vẫn thông báo dòng điện yếu?

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Faro, 5 Tháng tám 2014.

  1. Faro

    Faro New Member

    Tham gia ngày:
    30 Tháng mười hai 2013
    Bài viết:
    23
    Đã được thích:
    3
    Như trên, hôm qua em mới mua cái sạc 2a nhưng về cắm vào đt thì nó thông báo là sạc chậm và dòng vào yếu. Các bác cho e lời khuyên với!
     
  2. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,001
    Đã được thích:
    1,680
    Thử cái sạc 1.2A khác xem sao bạn, nếu vẫn bị thì lỗi chip usb rồi bạn ơi :)
     
  3. duymanhtdh

    duymanhtdh Member

    Tham gia ngày:
    19 Tháng ba 2014
    Bài viết:
    64
    Đã được thích:
    13
    bác thay cáp khác vào thử xem có báo thế ko .e cũng gặp tình trạng như của bác thay cáp sạc khác vào thì ko thấy báo hiện tượng đấy nữa và sạc rất nhanh đấy
     
  4. Faro

    Faro New Member

    Tham gia ngày:
    30 Tháng mười hai 2013
    Bài viết:
    23
    Đã được thích:
    3
    e dùng cái 0.7a của cái LG cũ thì nó ko hiện thế nưa, sạc ngon lành
    e đã thử cáp khác, nó vẫn hiện thông báo đó bác ạ. chắc là củ sạc bị lỗi nhỉ?
     
  5. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,001
    Đã được thích:
    1,680
    Cái củ sạc tào lao thiệt, nhưng LG thì nên dùng sạc chuẩn LG, không nên sạc bằng sạc khác tránh bị loạn cảm ứng nha :)
     
  6. Faro

    Faro New Member

    Tham gia ngày:
    30 Tháng mười hai 2013
    Bài viết:
    23
    Đã được thích:
    3
    ok, cảm ơn các bác rất nhiều :)
    chiều nay mang ra đổi thôi
     
  7. duymanhtdh

    duymanhtdh Member

    Tham gia ngày:
    19 Tháng ba 2014
    Bài viết:
    64
    Đã được thích:
    13
    thay cáp sạc là ok thôi mà ko pải do củ sạc đâu. cái này do dòng điện 1 chiều tiếp xúc kém thôi
     

Chia sẻ trang này