Hỏi anh nào vào cứu giúp em con f240s của em vơi

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi Kirit0, 4 Tháng bảy 2014.

  1. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Bắt đầu từ tối qua, máy em bó cứ bị mất . Sóng rùi lại có. Cứ như thế bị liên tục. Em tắt máy rùi tháo sim náp lại thì được một lúc là lại bị em đã tháo sim náp sang máy khác thì không sao. Ai biết nó bị làm sao không và cách khắc phục ạ, anh giúp em với em ưc chế ăm rùi
     
    xu bi thích bài này.
  2. menkhai

    menkhai Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    273
    Đã được thích:
    61
    Bán đi làm con khác
     
  3. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Ai gúp em vơi
     
  4. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Đ
    e em thu xem
     
  5. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Mình không có sim test nhưng mà sim đó nắp vô máy khăc 5hi không bị
     
    xu bi thích bài này.
  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,003
    Đã được thích:
    1,682
    1. Lắp thử sim khác vào.

    2. Chọn chế độ 2G only rồi test.

    3. Chọn chế độ 3G only rồi test.

    4. Hard reset, quay lại bước 2 và bước 3.

    5. Kdz về gốc, quay lại bươc 2 và bước 3.

    6. Lên cook, quay lại bước 2 và bước 3.

    Làm đến vậy mà không được thì khả năng cao là phần cứng :D
     
  7. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    De em thu xem. Em hard reset rui ma khong duoc. De em thu kdz xrm sao
     
  8. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Minh hart reset rui khong duoc van dang dung ngon tu nhien gio chung. Minh dung simviettel
     
  9. vitcon1990

    vitcon1990 New Member

    Tham gia ngày:
    16 Tháng mười hai 2013
    Bài viết:
    11
    Đã được thích:
    0
    Mình cũng bị nhưng KDZ về 4.1 sóng lại có lại bt rồi...
     
  10. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,003
    Đã được thích:
    1,682
    Khả năng cao là lỗi công suất rồi, bạn có thể qua bên mình để kỹ thuât kiểm tra trực tiếp nha.
     
  11. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Lúc nó mât sóng em gửi tin nhắn nó bảo không có thẻ usim
     
  12. langtuvalen

    langtuvalen Active Member

    Tham gia ngày:
    11 Tháng một 2014
    Bài viết:
    855
    Đã được thích:
    570
    Trước khi bị bác có up rom nào ko?up lại bb thử xem.hoặc up bb 240l vào.mình gặp trường hợp này hoài,nhất là f180 hay bị nhất.
     
  13. p4bus800

    p4bus800 Member

    Tham gia ngày:
    18 Tháng mười 2013
    Bài viết:
    268
    Đã được thích:
    13
    restore kdz về gốc rồi tính tiếp :D
     

Chia sẻ trang này