Chia sẻ AQUARIUS PLUS 5.1.1 CYANOGEN 12.1(cập nhật 15/08/2016 bản final)

Thảo luận trong 'LG Optimus LTE 3' bắt đầu bởi tuankietcafe, 15 Tháng sáu 2016.

?

Bạn có thích dùng rom CYANOGEN MOD

  1. 100.0%
  2. KHÔNG

    0 vote(s)
    0.0%
Multiple votes are allowed.
  1. meolisieuway

    meolisieuway New Member

    Tham gia ngày:
    28 Tháng tám 2016
    Bài viết:
    6
    Đã được thích:
    0
    Mọi thứ ok . siêu mượt, mát, pin trâu, sóng khỏe . Ngoại trừ Bluetooth
    Cảm ơn bác rất là nhiều
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
    Last edited: 28 Tháng tám 2016
  2. asunavn

    asunavn New Member

    Tham gia ngày:
    19 Tháng sáu 2015
    Bài viết:
    10
    Đã được thích:
    0
    Mình cài trên con lte3 của mình rồi mà khởi động lại là treo logo à bạn ơi :(
     
  3. meolisieuway

    meolisieuway New Member

    Tham gia ngày:
    28 Tháng tám 2016
    Bài viết:
    6
    Đã được thích:
    0
    Bác có wipe đầy đủ như CHỦ THỚT hướng dẫn ko . treo thì úp lại . Lên xuống tẹt ga mà . TREO nữa chắc máy bác đòi nằm viện :astonished:
     
  4. asunavn

    asunavn New Member

    Tham gia ngày:
    19 Tháng sáu 2015
    Bài viết:
    10
    Đã được thích:
    0
    tình hình là giờ mình cài lại rom stock cũng chả được luôn bác ạ cắm vào máy flash bằng flashtool 2014 mà chạy 1 hồi là failed connect to server :(( rồi hastoped working luôn
     
  5. meolisieuway

    meolisieuway New Member

    Tham gia ngày:
    28 Tháng tám 2016
    Bài viết:
    6
    Đã được thích:
    0
    máy bác bị sao ấy chớ . máy mk lên xuống rom cook stock tẹt ga từ 4.1 > 4.4 > cyanogen
     
  6. asunavn

    asunavn New Member

    Tham gia ngày:
    19 Tháng sáu 2015
    Bài viết:
    10
    Đã được thích:
    0
    ban co nick facebook hay skype gì không tụi mình có thễ add nhau tiện trao đổi không ạ
     
  7. meolisieuway

    meolisieuway New Member

    Tham gia ngày:
    28 Tháng tám 2016
    Bài viết:
    6
    Đã được thích:
    0
    FB : meolisieuway@gmail.com
     
  8. asunavn

    asunavn New Member

    Tham gia ngày:
    19 Tháng sáu 2015
    Bài viết:
    10
    Đã được thích:
    0
    mình vừa add bạn đó bạn cho mình hỏi thăm là bạn dùng recovery nào đễ cài rom này vậy ạ mình sài cwm-base recovery v6.0.44 cài rom AQUAfinal.zip thì lúc cài rom install begin nó không thông báo complete là tự reboot luôn khi cài xong trương trình thì màn hình dao diện đen thui vào không có ứng dụng setcpu và vào chplay tải app hiện lỗi :( mình phải xóa cache chplay thì mới cài được app
     
  9. Đoàn Ngọc Thu

    Đoàn Ngọc Thu New Member

    Tham gia ngày:
    4 Tháng mười 2016
    Bài viết:
    1
    Đã được thích:
    0
    Lúc trước xài 4.4.2 thì mình cài được app Google Allo mới ra.
    Sau khi up rom Aqua thì nó báo là không tương thích nữa. cái này có liên quan dến fake version android về 422 ko nhỉ :(
     
  10. ngmbien

    ngmbien New Member

    Tham gia ngày:
    10 Tháng mười 2016
    Bài viết:
    2
    Đã được thích:
    0
    Đang xài bản Aquafinal 15/8, cảm thấy khá hài lòng.
    Mong đợi bản cập nhật mới của bacs chủ
     
  11. nhozkenly

    nhozkenly New Member

    Tham gia ngày:
    13 Tháng mười hai 2016
    Bài viết:
    1
    Đã được thích:
    0
    rom này mình thấy xài ổn, pin trâu nhưng còn lỗi. Những lỗi mình phát hiện ra như:
    1. Âm báo tin nhắn zalo,bbm,viber .... không có chỉ có nháy báo đèn.
    2. Danh bạ cuộc gọi khó add tên hoăc add ảnh.
    3. Cuộc gọi đến phải mất gần 30s mới sáng màn hình ( đổ chuông nhưng không hiện màng hình lên liền )
     
  12. HieuTRaN1603

    HieuTRaN1603 New Member

    Tham gia ngày:
    2 Tháng hai 2017
    Bài viết:
    2
    Đã được thích:
    0
    bác hướng dẫn e dc k ạ
    up từ rom nào lên thì k bị treo ạ
     
  13. chimottinhyeuandroid

    chimottinhyeuandroid New Member

    Tham gia ngày:
    11 Tháng hai 2017
    Bài viết:
    3
    Đã được thích:
    0
    rom dùng tốt nhưng khi bật video hay nhạc lên thì không có âm thanh ạ, dù tăng max volume :(
     
  14. DuongVuong

    DuongVuong New Member

    Tham gia ngày:
    27 Tháng hai 2017
    Bài viết:
    1
    Đã được thích:
    0
    mọi thứ ổn, trừ cái youtube. Tua video cái là bị đơ máy phải tháo pin. có cách nào khắc phục không các bác
     

Chia sẻ trang này