Bắt bệnh và hướng dẫn sửa lỗi lu6200 + một số máy khác

Thảo luận trong 'Phòng khám phần cứng' bắt đầu bởi Nguyễn Thế Hùng, 2 Tháng bảy 2013.

  1. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Chuyển xuống cho anh trị cho. Gặp mấy pan nan y này là a thích rồi đấy
     
  2. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    e ở tận QN :D
     
  3. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Tối về a bung máy chụp lại ảnh cho
     
  4. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Trong HCM a vẫn làm cho được thôi.
     
  5. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
  6. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    vấn đề ko phải máy của e :D máy của e thì e vật cho ra ngô ra khoai luôn
     
  7. prodigy

    prodigy New Member

    Tham gia ngày:
    4 Tháng bảy 2013
    Bài viết:
    10
    Đã được thích:
    1
    MƯỢN TẠM HÌNH CỦA BÁC TRẦN ANH,BÁC DŨNG CHỈ EM CÁI CON GPU VỚI,XEM XÉT NGHIÊN CỨU ,TÌM TÒI LÀ NIỀM ĐAM MÊ CỦA E BÁC Ạ,BÁC CHỈ GIÚP EM VỚI NHÉ,K DC THÌ CHUYỂN PHÁT NHANH CHO BÁC LÀM HỘ LUÔN [​IMG] [​IMG]
     
  8. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Hình đầu tiên, con chip đóng khung màu đỏ. Khò lật tung nó ra. GPU nằm ở vị trí có dấu chấm trắng bên trái chữ B và E. CPU nằm bên dưới lệch sang phải chữ 1AA
     
    prodigy thích bài này.
  9. prodigy

    prodigy New Member

    Tham gia ngày:
    4 Tháng bảy 2013
    Bài viết:
    10
    Đã được thích:
    1
    MÀ MÁY EM BỊ TRẮNG MÀN VẬY LÀ CHẾT GPU HẢ BÁC,THẾ THÌ CĂNG RỒI ,CON ĐÓNG KHUNG MÀU ĐỎ EM THẤY HÌNH NHƯ NÓ ĐỔ KEO RỒI MÀ
     
  10. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Trừ máy tàu con nào cũng đổ keo cố định để tránh máy hoạt động nóng qúa mà lệch chân chip.
    Bóc cẩn thận vẫn ra.
     
    prodigy thích bài này.
  11. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    nó đóng kiểu vậy em mới bảo nó đóng chung trên SoC :D
     
  12. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Ak. A lúc đó mơ ngủ nên nghĩ ra là e bảo cpu với gpu là 1 con.
     
  13. hitlervn9x

    hitlervn9x Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    35
    Đã được thích:
    11
    Dạ nhưng e đi tầm chục nhà thì nhà nào cũng bị ạ, với lại hiện tượng này chỉ xảy ra ở rom gốc LG, còn rom cm10 và cm9 của chú bshuy thì k bị, trước e k dùng đc rom gốc 2.3 và 4.0 vì cứ bị hiện tượng này, đang dùng nó mất wifi r reboot máy luôn, treo ở logo, phải tháo pin mới hết
     
  14. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    nó do cái gốc 186 đấy. thử kdz 187 xem. 186 có ít vấn đề về wifi
     
    hitlervn9x thích bài này.
  15. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    hề hề :D tối nay lấy máy mất 3g kia, em nghiên cứu, có gì anh chỉ giáo thêm nhé
     
  16. Zombiez

    Zombiez Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    86
    Đã được thích:
    26
    Sáng nay máy em tự dưng bị mất sóng, reboot lại thì máy đứng lun ở cái logo :" LG LTE The ultimate" lun rồi, có bác nào biết cách chữa không ạ.
    Huhu máy em mới mua
    Hard reset lại thì nó ra logo download mode
     
  17. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    hard reset là vol- và power chứ ko phải vol+ và power đâu mà vào đc download mode
     
    Zombiez thích bài này.
  18. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Em vào trang rom gapps baseband học cách kdz và flash rom đi.
    Xong up rom mới dùng cho ổn định
     
  19. mr.Q

    mr.Q New Member

    Tham gia ngày:
    18 Tháng sáu 2013
    Bài viết:
    5
    Đã được thích:
    0
    Anh Nguyễn Thế Hùng ơi giúp em với. Hôm qua, đứa cháu nó làm rơi em Lu6200 của em (trước cũng rơi 1-2 lần r). Sau đó máy em bị khởi động lại liên tục (nếu dùng thì ko sao nhưng cứ để không thì nó tự reset). Nghĩ là lỗi rom nên em có up lại rom nhưng vẫn không ăn thua... Đến khoảng 10 rưỡi tối thì máy ngỏm hẳn. Giờ bật ko lên, tháo pin cắm nguồn cũng ko có động tĩnh gì luôn. :( Anh xem cho em vs. Thank anh!
     
  20. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    A hùng sắp lên chùa rồi bác nào có máy sida mang qua nhanh đê . Không anh lên chùa khỏi kiếm đó , lúc đó anh bận chăm sóc nico rồi .:laugh:
     

Chia sẻ trang này