Bắt bệnh và hướng dẫn sửa lỗi lu6200 + một số máy khác

Thảo luận trong 'Phòng khám phần cứng' bắt đầu bởi Nguyễn Thế Hùng, 2 Tháng bảy 2013.

  1. vanquyenktb

    vanquyenktb Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    65
    Đã được thích:
    7
    máy em wifi yếu thì là sao ạ, dí sát điện thoại vào cái model mới full vạch, cách 1m cũng chỉ 3 vạch
     
  2. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    cho e xin địa chỉ e gửi máy lên với :confused:
     
    chocon1411 thích bài này.
  3. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    gửi đii đau chú
     
  4. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    sửa chứ đâu :confused:
     
  5. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    oh máy chú vẫn sông hả :cool:
     
  6. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    vẫn sống, nhưng đang mang tật :confused:
     
    vang toi nha que thích bài này.
  7. changtraichuathay

    changtraichuathay Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    160
    Đã được thích:
    15
    các bác cho e hỏi sao con lu của e bắt wifi ngon lành mà sao ko lên mạng hay vào ứng dụng cần mạng đc vậy trong khi con lap thì vẫn lên mạng bình thường.mong các bác giúp đỡ.e dùng rom v3 super​




     
  8. chocon1411

    chocon1411 Well-Known Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    1,983
    Đã được thích:
    867
    Địa chỉ của mình ah! Số nhà 51 ngõ 201 đường Cầu Giấy- Phường Dịch Vọng-Quận Cầu Giấy-Hà Nội!
     
  9. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    vậy e gửi máy lên, bác cứ sửa rồi báo giá e gửi tiền lên sau nhé. e gửi cả tiền ship về luôn :D
     
    chocon1411 thích bài này.
  10. dangtaitan

    dangtaitan New Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    1
    Đã được thích:
    0
  11. skyn9x

    skyn9x New Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    2
    Đã được thích:
    0
    cho em hỏi .... cái lg của e .. trước dùng kdz 142 cứ cắm sạc vào là khởi động lại máy ..hoặc cắm vào rút ra thì bị khởi động lại... có lúc cắm thì báo là đang sạc nhưng mà không vào pin .... và e sạc pin toàn được 62% pin thôi... mặc dù e sạc bằng dock qua đêm luôn .. sạc trực tiếp bằng dt cũng thế....e thay 2 quả pin khác nhau vẫn bị cắm sạc vào là khởi động lại ...và 62% .. thỉnh thoảng lại không bị gì cả... pin đc 100% .... hôm qua em có lên kdz186 thì lại có cái kiểu ... "Dùng pin chính hãng- khởi động lại sau 10 giây":( .... cho hỏi là e bị lỗi gì ạ ...
     
  12. badzas

    badzas New Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    25
    Đã được thích:
    1
    ai giúp e với. Dược thi e sẽ gửi ra HN sua lun vì thấy mấy a có uy tín trên diễn đàn
     
  13. nguyễn nhật anh

    nguyễn nhật anh New Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1
    Đã được thích:
    0
    bác có biết chỗ nào ở hà nội mà sửa nguồn uy tín không??? con su640 của e cũng bị ăn nguồn rồi:cry:
     
  14. chocon1411

    chocon1411 Well-Known Member

    Tham gia ngày:
    12 Tháng sáu 2013
    Bài viết:
    1,983
    Đã được thích:
    867
    OK BẠN!
     
  15. tiendungnst

    tiendungnst Moderator Staff Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    728
    Đã được thích:
    283
    Sạc PIN qua Dock nhiều khi chỉ được có 39%(không hiện lên được đèn xanh, đến đó màu đỏ nhấp nháy liên tục); Rút sạc, tháo PIN ra, rồi bỏ vào sạc lại có khi sạc đầy được 100%; có khi một lúc đèn đỏ lại nhấp nháy. Tình trạng trên ko phải liên tục bị; mà lúc bị lúc ko là do lỗi gì (do PIN hay Dock) vậy?
     
  16. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Dock bạn nhé. Vứt nó đi thôi.
    Su640 thì chịu khó mang thêm acquy xài thôi, hiện chưa có đồ làm con này tại Hà Nội.
    Gửi ra thôi. Bạn alo cho mình để mình đọc điạ chỉ cho nhé. 0987874868
    Đây là lỗi của cục sạc, nhưng lâu ngày rồi nó lây sang pin và nguồn. Mang máy qua mình làm cho.
     
    soibeo251 thích bài này.
  17. skyn9x

    skyn9x New Member

    Tham gia ngày:
    10 Tháng tám 2013
    Bài viết:
    2
    Đã được thích:
    0
    vâng... cho e cái địa chỉ ... hôm nao rảnh mang ra
    cho a:D
     
  18. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    454 Minh Khai. alo trước cho mình
     
  19. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    đã gửi, chắc mai hàng đến nơi
     
  20. soibeo251

    soibeo251 New Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    20
    Đã được thích:
    1
    bác bị giống y em :s , hình như nguyên nhân là do dùng pin lte2 hoặc pin gù , hoặc va đập vào chân sạc . máy em kdz 187 xong thì không bị nữa, nhưng lắp sang quả pin lte 2 lại dính , xong vứt vội quả lte 2 dùng pin zin thì lại ngon lành :D
     

Chia sẻ trang này