Bị lỗi tự vào recovery Ku5400 :(

Thảo luận trong 'LG Prada 3.0' bắt đầu bởi mrsoll, 21 Tháng sáu 2014.

  1. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
  2. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
  3. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
    ảnh đây bạn ơi
     

    Các file đính kèm:

  4. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
    Có thể bạn chưa bật usb debugging, unknown source hoặc cáp kết nối có vấn đề hoặc chương trình root đó không tương thích KU540. Mình dùng root1 click vẫn root 4.0.4 bình thường :)
     
  5. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
    Mình bật usb debugging, unknown source rồi, cũng có thể là chương trình k tương thích nhưng đều là những ct trên 4r, mọi người đều làm thì sao k tương thích đc ạ :( Root 1 click mình cũng hiện lỗi tương tự ( ảnh up dưới ) ..
     

    Các file đính kèm:

  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
    Root1 click là chạy trên nền cmd, màn đen chữ trắng và chủ yếu là tiếng Hàn mà bạn?
     
  7. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
    Như thế này đúng k? Lúc bạn chạy root nó có hiện thế này k?
     

    Các file đính kèm:

  8. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
    Cái này chắc đúng của bạn đúng k?
     

    Các file đính kèm:

  9. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
    Root1 click của mình gần giống như hình của bạn và dung lượng một số file trong đó thì khác của bạn :)
     

    Các file đính kèm:

    • 1.jpg
      1.jpg
      Kích thước:
      99.1 KB
      Đọc:
      0
    • 2.jpg
      2.jpg
      Kích thước:
      69.5 KB
      Đọc:
      0
  10. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
    thế bạn cho mình xin cái link ddowwn về chạy thử xem đc k đc k?
     
  11. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
  12. hieukid2010

    hieukid2010 Member

    Tham gia ngày:
    5 Tháng tám 2014
    Bài viết:
    40
    Đã được thích:
    2
    Cảm ơn bạn nhé. nhưng mà cái này giống hệt cái của mình bạn à ( cái mình mới up ấy ) . chắc chịu thôi, k biết có phải driver gì k nữa :( hay trên w8 nó thế :3
     
  13. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
    Kiếm máy tính khác đang dùng xp hoặc win7 làm lại xem sao bạn, nếu ở Hà Nội qua mình làm cho?
     
  14. luong chung

    luong chung Active Member

    Tham gia ngày:
    12 Tháng sáu 2014
    Bài viết:
    862
    Đã được thích:
    173
    Máy mình win 8.1 root vô tư.bạn thử tắt pm diệt vi rút trên win 8 và chạy enable nhớ tích on xem
     

Chia sẻ trang này