Hỏi Bỏ chế độ phím tiếng Hàn

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi duongminh900, 28 Tháng mười một 2013.

  1. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Xin các cao thủ chỉ giúp cách bỏ chế độ bàn phím tiếng Hàn khi vào tin nhắn ở Rom stock.
     
  2. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Khong ai giup minh a? Help me.
     
  3. Nguyễn Xuân Tây

    Nguyễn Xuân Tây Active Member

    Tham gia ngày:
    4 Tháng tám 2013
    Bài viết:
    976
    Đã được thích:
    180
    Cài bàn phím khác chèn vô thôi bạn lên CHPlay mà tải về bấm mở ứng dụng và cài đặt theo hướng dẫn thôi

    Gửi từ LG-KU5400 của tôi sử dụng Tapatalk 2
     
  4. luongthethinh

    luongthethinh Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    111
    Đã được thích:
    11
    nếu xài stock thì gỡ hẳn ra, xóa trong system/app ấy, rùi cài gõ tiếng việt hay gì thì tùy,trên ch play
     
  5. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Quan trọng là mình thích cái bàn phím LG vì nó rất mượt. Mình thấy các Rom Viẹt hoá không bị lỗi trên. Thấy có cao thủ bảo là chỉnh trong build.prop nhưng không biết chỉnh thành như thế nào. Giúp mình với.
     
  6. nobi4u

    nobi4u Member

    Tham gia ngày:
    6 Tháng mười một 2013
    Bài viết:
    115
    Đã được thích:
    21
    cơ bản là bạn vào cài đặt. giữ phím cách 1 lút, nó hiện cấu hình phương thức nhập, trong đó nó mặc định 2 ngôn ngữ là HQ và ENg.. tắt cái HQ đi là đc
     
  7. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Như vậy không được ban ạ, nó vẫn hiện chữ HQ đầu tiên trong phần chon người nhận của tin nhắn. Bàn phím LG đẹp vmuwowtij vô đối. Help me.
     
  8. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Không hiểu các Rom ae trong forum mod kiểu gì mà bàn phím LG không hiện chữ HQ đầu tiên trong phần người nhận của tin nhắn. Help me!
     
  9. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Không ai giúp mình à. help me!
     
  10. nobi4u

    nobi4u Member

    Tham gia ngày:
    6 Tháng mười một 2013
    Bài viết:
    115
    Đã được thích:
    21
    cơ bản là bạn nói chả ai hiểu j cả nên ko ai giúp đc đâu, dùng titan gỡ đi. rùi cài bộ gõ ICS vào
     
  11. nongnoccon

    nongnoccon Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    96
    Đã được thích:
    23
    mình hoàn toàn hiểu bạn đó nói gì , nhưng ko biết cách giúp . chắc bạn chưa bao giờ xài stock (ý bạn ấy là vẫn giư lại bàn phím mặc định của lg , nhưng khi vào mục tin nhắn tìm liên hệ ko bị bật lên bàn phím hq đầu tiên nữa phải tốn thêm 1 thao tác là chuyển sang bàn phím tiếng anh)
     
  12. luongthethinh

    luongthethinh Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    111
    Đã được thích:
    11
    :D cũng chả biết sao phải lằng nhằng vậy, như m dùng stock m xóa luôn cả cái tìm giọng nói và cái bàn phím gốc, để nguyên cái gotiengviet mod phoipha :D rất ổn định
     
  13. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,852
    Bạn xài rom gì, có tiếng việt ko, để ngôn ngữ là tiếng gì ?
     
  14. Cub_báđạo

    Cub_báđạo Member

    Tham gia ngày:
    17 Tháng mười 2013
    Bài viết:
    30
    Đã được thích:
    6
    Thử cách này xem sao nhé....vô settings>language&input dòng lg keyboard có biểu tượg cài đặt..nhấp vô biểu tượng đó >chọn input language and type >bỏ chọn tiếng hàn đi.....mình đang ở sling..nếu chỉ ko đúng,thớt đừng gạch đá nhé..
     
  15. Ms_Vi

    Ms_Vi New Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    10
    Đã được thích:
    1
    Cho dù bạn có thay đổi bất cứ ngôn ngữ gì thì nó vẫn là mặc định tiếng Hàn.
     
  16. hoangphucdt

    hoangphucdt Well-Known Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1,700
    Đã được thích:
    710
    Lấy bàn phím lg ko tiếng hàn của rom khác quẳng vào system thay thế lg hàn.

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  17. duongminh900

    duongminh900 New Member

    Tham gia ngày:
    15 Tháng sáu 2013
    Bài viết:
    18
    Đã được thích:
    0
    Cám ơn tất cả ae trong forum đã nhiệt tình gíup mình. Theo mình hiểu không phải lỗi tại cái bàn phím LG mà tại một cái câu lệnh khai báo ở chỗ nào đó điều khiển nó nên coppy bàn phím ở Rom đã Việt hoá hay điểu chỉnh ở phần ngôn ngữ và bàn phím đều không được( còn việc cài bàn phím khác không khải bàn phím LG thì đương nhiên không bị lỗi trên). Mình dùng LTE2 thấy bàn phím của LG vẫn là đẹp nhất.
     
  18. nongnoccon

    nongnoccon Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    96
    Đã được thích:
    23
    đúng vậy .
     
  19. nongnoccon

    nongnoccon Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    96
    Đã được thích:
    23
    có cách đơn giản và hiệu quả là dùng go sms pro thay cho trình tin nhắn mặc định .
     
  20. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Bác chủ nói là bàn phím dính tiếng hàn,chứ tn thì có gì đâu
    Em xài stock fix suốt muốn bỏ tiếng hàn trên bàn phím chỉ việc bỏ chọn ngôn ngữ hàn là hết thôi
     

Chia sẻ trang này