CÁC BÁC CỨU MÁY EM VỚI, MÁY EM BỊ MẤT BOOT, BÁC NÀO DÙM EM VỚI

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi mặt trời của bố mẹ, 5 Tháng ba 2016.

  1. mặt trời của bố mẹ

    mặt trời của bố mẹ New Member

    Tham gia ngày:
    5 Tháng ba 2016
    Bài viết:
    3
    Đã được thích:
    2
    tình hình là sau khi ấn recovery của quick boot thì máy em tắt hẳn và không lên, nhưng vẫn nhận port, thấy mọi người bảo là máy em bị rec sai, ai giúp em vs!
     
  2. minhtruong1220

    minhtruong1220 Member

    Tham gia ngày:
    11 Tháng năm 2015
    Bài viết:
    215
    Đã được thích:
    17
    ít nhất bạn cũng phải cho thông tin máy chứ :(
     
  3. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,001
    Đã được thích:
    1,680
    Bạn vào thử download mode xem được không?
     
  4. mặt trời của bố mẹ

    mặt trời của bố mẹ New Member

    Tham gia ngày:
    5 Tháng ba 2016
    Bài viết:
    3
    Đã được thích:
    2
    máy em ko vào dowload mode đc đâu anh ạ! ko pải lỗi quacom9008
     
    Mobileteamcare thích bài này.
  5. mặt trời của bố mẹ

    mặt trời của bố mẹ New Member

    Tham gia ngày:
    5 Tháng ba 2016
    Bài viết:
    3
    Đã được thích:
    2
    máy mk là f400k bạn ạ
     
    Mobileteamcare thích bài này.
  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,001
    Đã được thích:
    1,680
    Nếu vẫn nhận port thì bạn thử kdz/TOT xem sao vì một số cây vào download mode nhưng không hiện lên màn hình. Nếu vẫn không được nữa qua mình xử lý cho nhé :)
     

Chia sẻ trang này