cài recovery bị lỗi

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi kuzuy1993, 10 Tháng mười một 2013.

  1. kuzuy1993

    kuzuy1993 New Member

    Tham gia ngày:
    28 Tháng mười 2013
    Bài viết:
    18
    Đã được thích:
    1
    các bác cho e hỏi,e đang dùng con vu1 f100s rom gốc 4.1 khi cài recovery xong thi vào dc,nhưng khi khởi động lại là máy bị treo logo,logo lg cứ khởi động lại liên tục,như vậy là làm sao hả các bác,khi đấy lại fải up lại rom
     
  2. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Bạn cài recovery xong có làm gì không? Nếu format system thì bị treo là đúng.
     
  3. kuzuy1993

    kuzuy1993 New Member

    Tham gia ngày:
    28 Tháng mười 2013
    Bài viết:
    18
    Đã được thích:
    1
    chưa làm gì hết,nếu foremat thi nói làm gì,thử up lai rom rui lại cài lại mấy lần đều vậy
     
  4. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Recovery gì? Flash recovery theo cách nào
     
  5. kuzuy1993

    kuzuy1993 New Member

    Tham gia ngày:
    28 Tháng mười 2013
    Bài viết:
    18
    Đã được thích:
    1
    cái recovery của f100s cài bằng máy tính chỉ cần 1click là xong ý
     
  6. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Mình vẫn dùng cái đó và vẫn ok. Bạn về stock bản nào?
    Mình dùng v40d chưa bị lỗi bao giờ
     
  7. thanhmi

    thanhmi Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    197
    Đã được thích:
    51
    Đã từng dùng F100L nhưng chẳng bao giờ bị thế cả.
     

Chia sẻ trang này