Các bác giúp em với :(

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi Hùng Bá, 28 Tháng tám 2014.

  1. Hùng Bá

    Hùng Bá New Member

    Tham gia ngày:
    28 Tháng tám 2014
    Bài viết:
    3
    Đã được thích:
    1
    Em vừa cài cái AutoRec cho con G2 f320S, cài xong reboot bình thường, tới lúc hiện logo LG thì đơ vậy luôn, suốt nửa tiếng rồi, máy em còn cứu được không ạ? :'( Giúp em với các bác :'(
     
    msmobile thích bài này.
  2. quynh30988

    quynh30988 Member

    Tham gia ngày:
    14 Tháng mười một 2013
    Bài viết:
    54
    Đã được thích:
    24
    treo logo rồi bác,bác kdz lại đi.
     
    Hùng Bá thích bài này.
  3. Hùng Bá

    Hùng Bá New Member

    Tham gia ngày:
    28 Tháng tám 2014
    Bài viết:
    3
    Đã được thích:
    1
    Em mù android, bác có link trang nào hướng dẫn cụ thể không cho em xin ạ :(
     
  4. quynh30988

    quynh30988 Member

    Tham gia ngày:
    14 Tháng mười một 2013
    Bài viết:
    54
    Đã được thích:
    24
  5. Hùng Bá

    Hùng Bá New Member

    Tham gia ngày:
    28 Tháng tám 2014
    Bài viết:
    3
    Đã được thích:
    1
    Cám ơn bác nhé :) Em đang thử xem :)
     
  6. support_hungmobile.vn

    support_hungmobile.vn Active Member

    Tham gia ngày:
    29 Tháng chín 1989
    Bài viết:
    374
    Đã được thích:
    131
    không làm được có thể đem qua bên mình kĩ thuật chỉnh cho , FREE :D
     
  7. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Nếu bác không làm được mang qua bên em kỹ thuật sẽ gải quyết giúp bác nhé
     

Chia sẻ trang này