Hỏi Các bác trả lời giúp em vụ pin với :(

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi nam_nam9639, 9 Tháng ba 2014.

  1. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    Sao con G Pro của e sạc tầm 100% thì từ 100% xuống 89 - 90 % tụt rất nhanh. xài tầm chục phút là tụt tới đó luôn. ko dùng 3g hay gì ngốn pin nhé. mà hình như ko xài cũng bị thì phải :D sau đó nó mới ổn định và tụt chậm. e thử mọi rom cũng thế. cứ sạc đầy xuống tầm đấy chỉ vài phút @@ Sau đó dùng thì ok,pin tốt. Vậy là do pin hay do gì các bác :(
    Cách khắc phục ntn các bác :(
     
  2. ngovitinh

    ngovitinh Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    243
    Đã được thích:
    47
    Cái này phải test mới biết đc bạn ơi.
    1/ KDZ về stock, dùng thử nếu pin vaãn thế thì ko pải do rom r.
    2/ thay pin nếu vẫn kém thế thì nên kiểm tra lại máy.
    3/ Thay máy nếu vẫn thế thì chia buồn, bạn quá đen gặp toàn máy lởm :laugh:
     
    nam_nam9639 and tuan287 like this.
  3. tuan287

    tuan287 Active Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    347
    Đã được thích:
    78
    Hay. :rolleyes:
     
  4. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    Cái vấn đề do máy chắc ko phải.nếu nó ăn nó phải ăn cả chứ. đây nó tụt mỗi 10% đầu.còn lại dùng rất tốt . chả hiểu do gì nữa. mà rom nào cũng vậy :laugh:. Chắc phải kiếm pin để thử quá :D
     
  5. quanday

    quanday Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    87
    Đã được thích:
    14
    bác sạc đầy 100% và cứ cắm thêm khoảng 1 tiếng nữa...thì thấy pin từ 100 xuống 99 rất chi là lâu.....:d...
     
  6. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    bác troll e hay thật đấy :(
     
  7. quanday

    quanday Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    87
    Đã được thích:
    14

    bác làm thử là biết ngay....:d...1 lần kko hỏng đc đâu mà lo..:laugh:
     
  8. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    rồi sau này thì sao. lần nào sạc cũng vậy à bác :D
     
  9. ngovitinh

    ngovitinh Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    243
    Đã được thích:
    47
    lần nào sạc cũng để như thế nếu muốn dùng pin lâu hơn, ko thì bạn rút ra chả ai nói j cả :D
     
  10. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    Chán. Bt thì pin bác có vậy ko thế.bị giống e ấy bác?
     
  11. ngovitinh

    ngovitinh Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    243
    Đã được thích:
    47
    ak, không bị, nó 100%-->99% dùng lâu lắm, 99-->còn lại tụt dần đều :D Bạn nên thay pin đi :)
     
    nam_nam9639 thích bài này.
  12. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    vâng.chắc phải vậy quá @@. Tks bác ^^
     
  13. matuan

    matuan New Member

    Tham gia ngày:
    24 Tháng hai 2014
    Bài viết:
    5
    Đã được thích:
    1
    Mình toàn cắm sạc qua đem. Chả vấn đề gì. Công nhận sạc full rồi cứ để đấy vài tiếng nữa hôm sau dùng tẹt bô. Pin tụt cực chậm

    Gửi từ LG-F240 của tôi bằng cách sử dụng Tapatalk
     
    nam_nam9639 thích bài này.
  14. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    Haizz. vừa sạc như các bác nói.đúng là tụt lâu thật.điên vãi.vậy là do cục pin rồi các bác nhỉ.may quá.cứ sợ do máy :D
    Do pin thì e chả lo :laugh:
     
  15. quanday

    quanday Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    87
    Đã được thích:
    14
    ko phải do pin. mà do dòng này nó phải làm thế....:d..
     
    nam_nam9639 thích bài này.
  16. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    bác cũng bị vậy à bác?
     
  17. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Pin nó bị ảo thôi . báo 100% nhưng thật ra nó chưa đầy .
     
    nam_nam9639 thích bài này.
  18. nam_nam9639

    nam_nam9639 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    70
    Đã được thích:
    9
    vụ này fix ntn dc bác nhỉ. sạc 100% rồi sạc thêm rồi wipe battery à bác :D . hay là cứ để vậy ạ :laugh:
     
  19. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Bạn sạc 100% ko tháo cáp nhé dùng phần mềm batterycalibration trên ch play có . mở phần mềm lên đòi quyền root bạn cho phép rồi ấn vào chữ battery calibration . ấn xong đê vậy luôn cắm thêm nửa tiếng nữa . lần sau cứ sạc đầy để thêm 10 hay 15 phút là ok
     
    nam_nam9639 thích bài này.
  20. quanday

    quanday Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    87
    Đã được thích:
    14
    cứ thế mà dùng thôi....chả cần làm j hết...
     
    nam_nam9639 thích bài này.

Chia sẻ trang này