Hỏi cần các cao thủ giúp đở em lu6200 với ạ :(

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi otimus, 27 Tháng mười một 2013.

  1. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    tình trạng máy em cứ cắm sạc là bị reset ạ,,,,,,,,,rút ra khởi động lên lại thì su dung bình thường,,,,,,,,,cứ cắm sạc là bị típ,,,,,,,,,,,,cần các bác giúp em với ạ :((
    không có nó em buồn chết mất :((
     
  2. chimmobile1991

    chimmobile1991 Active Member

    Tham gia ngày:
    7 Tháng chín 2013
    Bài viết:
    159
    Đã được thích:
    49
    vệ sinh lại chân sạc đi bạn nếu mà ko hết là bị hư trên men rồi ban.
     
    otimus thích bài này.
  3. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    sửa được ko bác :(
     
  4. chimmobile1991

    chimmobile1991 Active Member

    Tham gia ngày:
    7 Tháng chín 2013
    Bài viết:
    159
    Đã được thích:
    49
    được chứ bác mình làm mấy cây rồi.ở sg thì ghé thienminhmobile 90 lê lợi p4 gò vấp.........0938071907 nhé
     
  5. Gió

    Gió Active Member

    Tham gia ngày:
    19 Tháng mười một 2013
    Bài viết:
    234
    Đã được thích:
    130
    Dự là ic nguồn rùi :(

    Sent from my LG-F180 using Tapatalk
     
    otimus thích bài này.
  6. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    nếu sửa khoan bao nhiu vay bác,,,,,,,,,, :(
     
  7. chimmobile1991

    chimmobile1991 Active Member

    Tham gia ngày:
    7 Tháng chín 2013
    Bài viết:
    159
    Đã được thích:
    49
    kiểm tra xem thử bị gì mới báo giá dc ban,ae lgviet thì giá tốt mà
     
  8. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    em mua lại của 1 bác,,,,,,không biết có chơi trên đây ko,,,,,,,,,,,,được vài bữa lại dính lỗi này,,,,,,,,,:(
    đúng là nghèo còn mắc cái eo :((
    rãnh em sẽ mang qua anh koi hộ,,,,,,,,,,,,thank anh
     
  9. phamthang190

    phamthang190 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    936
    Đã được thích:
    278
    Nếu bạn ở thành phố thì ghé qua http://hackphone.us/ Kiểm tra xem thế nào nhé...Cứ nói là Phamthang190 giới thiệu...Bạn sẽ đc giá ưu đãi nhé..
     
    otimus thích bài này.
  10. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    thank ae đã giúp đỡ :unsure:
     
  11. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    ac,,,,,,,,,em ở hcm mà :laugh:
     
  12. phamthang190

    phamthang190 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    936
    Đã được thích:
    278
    Hè hè.. Quận mấy vậy bạn... :oops:
     
  13. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    em ở gò vấp ạ :)
     
  14. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    có nên mua pin khác thử ko ace,,,,,,,,,,,,,vì em mới lấy cuc pin ra đo còn 3 v 58 trong khi gắm sạc thì báo pin đầy,,,,,,,,,,, 100%:geek:
     
  15. phamthang190

    phamthang190 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    936
    Đã được thích:
    278
    Mình ở Bình Dương..hì
     
    otimus thích bài này.
  16. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
     
  17. phamthang190

    phamthang190 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    936
    Đã được thích:
    278
    Máy bạn bị reset hả..Nếu vậy bạn cắm cáp máy tính xem co bị như vậy ko. nếu mà nó vẫn bị là do phần cứng..Còn ko bị reset thì khả năng là do chân sạc nha bạn..Chứ ko phải do ic
     
  18. otimus

    otimus New Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    cắm cáp vào pc vẫn vậy,nhưng khi đưa may vo dowload mode cắm cap kdz thì ko bị,,,,,chỉ khi nào máy dang sử dụng mà mình cắm sạc vào là bị,,,,,,,,,
    chắc mai đi mua 1 viên pin về thử trước,,,,,
     
  19. phamthang190

    phamthang190 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    936
    Đã được thích:
    278
    Đang xài pin gì đấy..LTE2 hay pin gốc củ nó vậy bạn..Mình nghi là bị phần cứng rồi
     
    otimus thích bài này.
  20. Our Skeleton

    Our Skeleton New Member

    Tham gia ngày:
    30 Tháng mười một 2013
    Bài viết:
    22
    Đã được thích:
    6
    hehe. máy mình thì khác. găm sạc vào là bình thường. rút ra là tắt máy luôn. phụt cái đen thui. khởi động lên xài.

    ai ngờ do viên pin
     

Chia sẻ trang này