Cứ rút cáp là máy tắt queo

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi yukifunny, 28 Tháng ba 2014.

  1. yukifunny

    yukifunny New Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    9
    Đã được thích:
    0
    Con máy Lu6200 của mình đang bị một vấn đề rất lạ, cứ cắm cáp sạc hoặc cáp dữ liệu (đầu kia có gắn vào pc) vào rồi rút ra là máy tự nhiên tắt luôn, giống như là mất nguồn đột ngột. Nhấn power cho mở máy lại thì boot vào lại được.

    Mình bị hiện tượng này cũng mấy tháng rồi nhưng do thấy có 2 cục pin nên đành thay ra thay vào. Mấy hôm nay định đem đi sửa và gỡ SIM ra thì hỡi ôi, cắm cáp sạc nó bình thường.

    Tưởng đâu bịnh tự nhiên hết nhưng ai dè, cắm SIM vào là bịnh y như cũ.

    Các bác nào biết bịnh này thì chỉ dẫn giúp em cách fix hoặc có chổ nào sửa được thì cho em biết ạ
     
  2. vipkyd

    vipkyd New Member

    Tham gia ngày:
    12 Tháng hai 2014
    Bài viết:
    23
    Đã được thích:
    2
    Nguồn rồi :)
    Qua bác Hùng Vương Thừa Vũ ý :D
     
  3. yukifunny

    yukifunny New Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    9
    Đã được thích:
    0
    Là ở đâu vậy bạn ? mà máy mình chỉ bị khi gắn sim thôi, lúc ko sim nó bình thường >_<
     
  4. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    mang đi bệnh viện thôi
     
  5. nouvo29

    nouvo29 Đột tử

    Tham gia ngày:
    26 Tháng hai 2014
    Bài viết:
    2,252
    Đã được thích:
    22
    trước mình cũng gặp 1 em như của bạn , kdz về 2.3 rồi kdz tiếp về 4.1.2 bản 186 là ngon , chúc bạn thành công
     
  6. HadeS

    HadeS Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    617
    Đã được thích:
    57
    @yukifunny bác sửa đc chưa chỉ e với :cry::cry::cry:
     

Chia sẻ trang này