Cứu Vu 1 F100s của e với newbie !

Thảo luận trong 'LG Optimus VU 1+2' bắt đầu bởi long90, 14 Tháng ba 2014.

  1. long90

    long90 New Member

    Tham gia ngày:
    14 Tháng ba 2014
    Bài viết:
    2
    Đã được thích:
    0
    Hwa e mới mua con Vu1 F100s đang chạy rom 4.1.2 k có tiếng việt đang ngon lành,thì e thấy recovery e reboot rùi vào recovery nghich lung tung thanh ra treo logo,tắt hẳn nguồn cắm máy tinh vẫn sạc bình thường,e lên mạng tìm nào cài Tool Flastool 1.0.54,LGUnitedMobileDriver 3.8.1,B2CApp,laptop của e chạy win 7 nhưng khi cài B2CApp bị lỗi như ảnh ở dưới,cài băng KZD cũng vậy hư hình dưới,e k pit làm thế nào mong các bác giúp e với,cái tội nghịch ngợm,e cứ ngĩ LG up rom k khó lắm cung như máy bác note 1,e vào dowload mode mà k up dc khổ quá ,hix:cry: ai giúp e với e xin dc hậu tạ ạ
     

    Các file đính kèm:

  2. haviethinh

    haviethinh New Member

    Tham gia ngày:
    2 Tháng ba 2014
    Bài viết:
    2
    Đã được thích:
    0
    bạn ở đâu sài gòn liên hệ mịnh Thịnh 0905 805 477
     
  3. thaihoc1908

    thaihoc1908 Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    643
    Đã được thích:
    147
    bác ở hn thì qua e e xem thế nào. e ở đoạn ngã 4 sở
     
  4. bunrieucua

    bunrieucua Member

    Tham gia ngày:
    12 Tháng hai 2014
    Bài viết:
    85
    Đã được thích:
    19
    B2CAppSetup khi cài thì bạn phải tắt hết trình diệt virus, máy phải có mạng, đang down gì thì tắt hết đi thì B2C nó mới chạy nhé:)
     

Chia sẻ trang này