[Chán quá] Optimus G F180S bị lỗi Camera hồng tâm !

Thảo luận trong 'LG Optimus G' bắt đầu bởi alibaba20042009, 3 Tháng chín 2013.

  1. alibaba20042009

    alibaba20042009 Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    300
    Đã được thích:
    81
    Tưởng chỉ có S2 mới bị lỗi này..ai dè G cũng bị , đang dùng 2.3 của bác Lamhoang , không biết uprom khác có hết không ta :(
    Có bác nào bị giống e không ...:confused:

    [​IMG]
     
  2. thanggom

    thanggom Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    113
    Đã được thích:
    58
    Mình thấy hầu hết Camera ĐT đều bị vậy mà...
     
    trolllgviet and alibaba20042009 like this.
  3. alibaba20042009

    alibaba20042009 Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    300
    Đã được thích:
    81
    Vậy hả ? Con bác có bị không ? Như ảnh kia nhìn hồng tâm nặng quá :(
     
  4. minh080694

    minh080694 Member

    Tham gia ngày:
    28 Tháng tám 2013
    Bài viết:
    18
    Đã được thích:
    3
    em xài bình thường mà,có lỗi hồng tâm đâu,bác lên thử 4.1.2 thử xem,từ lúc em mua máy chưa bao giờ bị vậy
    Gửi từ LG-E975 của tôi bằng cách sử dụng Tapatalk 2
     
    alibaba20042009 thích bài này.
  5. alibaba20042009

    alibaba20042009 Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    300
    Đã được thích:
    81
    Bản 2.3 lamhoang là 4.1.2 đó bác :(
     
  6. anhvinh93

    anhvinh93 New Member

    Tham gia ngày:
    4 Tháng chín 2013
    Bài viết:
    3
    Đã được thích:
    2
    G bản S có phải loại không có logo LG đằng trc và đằng sau có chữ 4G LTE k bác?
     
  7. huypham

    huypham Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    137
    Đã được thích:
    32
    đằng trước vẫn có logo LGnhe1 bác

    Sent from my LG-F180 using LG Việt mobile app
     
  8. anhvinh93

    anhvinh93 New Member

    Tham gia ngày:
    4 Tháng chín 2013
    Bài viết:
    3
    Đã được thích:
    2
    e thấy đa số máy của nhà mạng SK telecom (có chữ 4G LTE đằng sau) đều không có logo đằng trước mà :-?
     
  9. alibaba20042009

    alibaba20042009 Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    300
    Đã được thích:
    81
    Bản nào mặt trước chẳng có chữ LG hả bạn ơi...
     
  10. thanggom

    thanggom Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    113
    Đã được thích:
    58
    Bản nào cũng có chữ LG phía trước !
    Phía sau bản L: U+ LTE
    S: 4G LTE
    K: G (giống chữ G)
     
  11. linh_cb

    linh_cb Member

    Tham gia ngày:
    16 Tháng tám 2013
    Bài viết:
    129
    Đã được thích:
    17
    mình cũng bị.có bạn nào khắc phục đc chưa
    [​IMG]
    [​IMG]
     
  12. tuanhuy111

    tuanhuy111 Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    165
    Đã được thích:
    35
    Úp rom khac xem sao.hôm trước mình kg bị cái thử rom 2.3 lamhoan rồi về rom qt v10d vn thì bị.em hối hận quá,úp rom kg mà bị hư cam tức thật.

    Gửi từ LG-E975 của tôi bằng cách sử dụng Tapatalk 2
     

Chia sẻ trang này