Hỏi cho em hỏi về " nguồn của lu6200"

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi phuonganhclub, 13 Tháng mười một 2013.

  1. phuonganhclub

    phuonganhclub Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    229
    Đã được thích:
    23
    tình hình là lu của em bị vấn đề sạc lúc hết pin tắt nguồn thì sạc hoài hok vô , ghiêm sạc thì lên nguồn , rút sạc thì tắt , em đi sửa thì đc báo là hư ic nguồn , thay hết 300 k , nhưng báo lại là nếu lên nguồn thì fai hư wifi . kết quả máy em giờ hok vào wifi đc .

    Mấy anh cho em hỏi , như vậy có thể sưa lại wifi bằng cách nào ah !?
     
  2. Laiquangmanh

    Laiquangmanh Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    276
    Đã được thích:
    40
    chắc họ lấy mất ic wifi rồi
     
  3. phuonganhclub

    phuonganhclub Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    229
    Đã được thích:
    23
    kỷ thuật nói là nếu đống ic wifi vào thì kích hư nguồn . em hok hiểu về phần cứng nên hok có ý kiến ... :( ngặm nguồi đi về .
     
  4. Laiquangmanh

    Laiquangmanh Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    276
    Đã được thích:
    40
    Lạ nhỉ,mày bác từ đầu bị thế nào
     
  5. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
  6. shakaxunu

    shakaxunu Member

    Tham gia ngày:
    31 Tháng mười 2013
    Bài viết:
    66
    Đã được thích:
    9
    em cũng bị lỗi này, để lâu có sao ko ah? vì em nghĩ chỉ cần còn khoảng 10% mak mình cắm sạc vô thì chek ko sao
     
  7. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Máy bạn có phải trước đây hay bị reset không?
     
  8. shakaxunu

    shakaxunu Member

    Tham gia ngày:
    31 Tháng mười 2013
    Bài viết:
    66
    Đã được thích:
    9
    em mới mua máy thôi bác, chưa bị reset lần nào,ak mà đem lên cửa hàng nó cắm phát vào ngay,ko bị nữa,rồi họ nói em ở nhà cắm lỏng nên ko vô điện @.@
    em hok biết sao nữa
     

Chia sẻ trang này