CM10.1 lgviet edition cho LTE2 . Cập nhật bản update build 2 fix all lỗi

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi Dacasa1989, 20 Tháng tám 2013.

  1. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Cài thêm module được,xposed đã có sẵn rồi
     
    trngthuy thích bài này.
  2. trngthuy

    trngthuy Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    240
    Đã được thích:
    61
    Nghe mấy trang trước nói bị security nên hỏi lại. Thanks bạn
     
  3. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Em đang xài nè,có bị gì đâu
     
    trngthuy thích bài này.
  4. BlackBi

    BlackBi Active Member

    Tham gia ngày:
    16 Tháng tám 2013
    Bài viết:
    414
    Đã được thích:
    54
    Mới fix được 3g với tin nhắn. Giờ phát hiện thêm một lỗi nữa là chế độ rung hay im lặng thì vẫn có tiếng @@ Có ai bị như mình không?
     
    toanlvtb0 thích bài này.
  5. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Thì bác chọn âm thanh của gọi đến và tin nhắn là im lặng là được mà
     
  6. Anh Tân Siu Nhân

    Anh Tân Siu Nhân Member

    Tham gia ngày:
    27 Tháng mười 2013
    Bài viết:
    7
    Đã được thích:
    0
    :like: thấy có cm 11 rồi đó mấy bác ... cao thủ đâu ra tìm dùm xem lte 2 có hỗ trợ hôk.. mjnh tìm hok thay trong danh sách;););)
     
  7. BlackBi

    BlackBi Active Member

    Tham gia ngày:
    16 Tháng tám 2013
    Bài viết:
    414
    Đã được thích:
    54
    Chọn rồi nhưng nó vẫn có tiếng đó bạn :laugh:
     
  8. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Sao em không nghe tiếng?
     
  9. toanlvtb0

    toanlvtb0 Member

    Tham gia ngày:
    9 Tháng mười một 2013
    Bài viết:
    44
    Đã được thích:
    1
    fix 3g kiểu j vậy bác. e đã bật dữ liệu mà ko lên j cả.nản
     
  10. BlackBi

    BlackBi Active Member

    Tham gia ngày:
    16 Tháng tám 2013
    Bài viết:
    414
    Đã được thích:
    54
    Set APN nhé bác. Bác vào All in one xem nha.
     
  11. toanlvtb0

    toanlvtb0 Member

    Tham gia ngày:
    9 Tháng mười một 2013
    Bài viết:
    44
    Đã được thích:
    1
    bác nói cụ thể đc ko. e mới dùng nên cũng ko biết
     
  12. vugiaanh

    vugiaanh Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,314
    Đã được thích:
    425
    Không có đâu bạn à

    Gửi từ F160LV - Sling, SphinX, MIUI Official
     
  13. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Donate cho dev thì có :D
     
  14. batboy_boy

    batboy_boy Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    134
    Đã được thích:
    12
    bác lên app tìm hi apn nhé!
     
  15. bibo2710

    bibo2710 Active Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    145
    Đã được thích:
    34
    sao LV ko tải đc cube z bac ??? :geek:
     
  16. trngthuy

    trngthuy Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    240
    Đã được thích:
    61
    Mò mẫm sáng jờ hok thấy bản mới nhất nằm trang mấy vậy chời, ai biết chỉ với
     
  17. BlackBi

    BlackBi Active Member

    Tham gia ngày:
    16 Tháng tám 2013
    Bài viết:
    414
    Đã được thích:
    54
    trngthuy thích bài này.
  18. trngthuy

    trngthuy Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    240
    Đã được thích:
    61
  19. Trọng KID

    Trọng KID Member

    Tham gia ngày:
    24 Tháng tám 2013
    Bài viết:
    54
    Đã được thích:
    9
    Đuoc bác à em đanq sài rất tốt cài thêm một đoóng modul trên xposed lun bác à
     
  20. Trọng KID

    Trọng KID Member

    Tham gia ngày:
    24 Tháng tám 2013
    Bài viết:
    54
    Đã được thích:
    9
    Các bác cho em hỏi có ai bị lỗi reboot phải set lại đồng hồ ko mỗi lần khởi động lại là mất đồn g hồ lunn chạy loạn xạ lun ai khắc phục giúp em với chứ mỗi lần tắt máy khởi đọng lại phải bật 3g hay wifi để nhận đồng hồ
     

Chia sẻ trang này