cứu con E975 của em với

Thảo luận trong 'LG Optimus G' bắt đầu bởi tiendung.acc, 17 Tháng tư 2014.

  1. tiendung.acc

    tiendung.acc New Member

    Tham gia ngày:
    17 Tháng tư 2014
    Bài viết:
    1
    Đã được thích:
    0
    em mới up lên 4.4 dùng được 15 ngày thì tự nhiên hum qua hết pin sập nguồn rồi bây giờ không thấy lên nữa.em sạc rất lâu mà thử cả mấy các sạc rồi.pro nào biết nó bị làm sao chỉ bẻo em với.nó chỉ báo đền LED màu đỏ khi sạc còn không lên 1 cái gì cả :((
     
  2. MaiHoang

    MaiHoang Active Member

    Tham gia ngày:
    13 Tháng hai 2014
    Bài viết:
    796
    Đã được thích:
    313
    Kích pin bạn à. Ra hàng người ta làm cho

    Sent from my LG-F180S using Tapatalk
     
  3. dellvenues

    dellvenues Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    2,712
    Đã được thích:
    2,564
    Làm thế này em mó mất "trinh" đấy. Bạn thử mượn cái sạc dòng cao sạc tầm 30p rồi khởi động thử xem. Máy mình cũng đã bị như vậy.
     
  4. hunter86

    hunter86 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    121
    Đã được thích:
    34
    Có mấy vụ máy ul sập nguồn thế này rồi, hix máy minh cug ul rồi sập sạc vẫn lên. Sạc zin theo máy nhé. Nhưng k bít nó đi lúc nào có lẽ về lại rom chưa ul cho yên tâm

    Sent from my LG-E975 using LG Việt mobile app
     
  5. vananuan

    vananuan Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    669
    nếu không UL thì lại thiếu cái recovery cứng .
    rủi máy treo là phiền .
     

Chia sẻ trang này