Hỏi Cứu máy em với các bác ơi ......

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Trung SGN, 13 Tháng sáu 2013.

  1. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    tại sao bài viết lâu rồi còn quote lại làm gì:mad:
     
  2. duyhotan2000

    duyhotan2000 Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    694
    Đã được thích:
    228
    Bản L đã có v20g đâu mà up bác? Bác up nhầm K rồi chăng?
     
  3. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    550
    Đã được thích:
    85
    Máy em bản K mà, up nhầm brick ngay mà bác :D
     
  4. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    550
    Đã được thích:
    85
    Em muốn hỏi thêm có phải nguyên nhân do up lại rom không hay do máy có vấn đề thui mà :laugh:
     
  5. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    việc brick xong cứu boot mình nghe bác vũ ngọc bắc ninh nói vậy đó
    sóng chập chờn>>>mình đã bị nhưng ko phải do mình làm nên mình đổi máy khác luôn,nên cũng ko kiểm chứng dc,bạn dùng xem sao
     
  6. dung mobile

    dung mobile Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    148
    Đã được thích:
    50
    Mình ở đồng tháp có gởi ra bác Ngọc cứu boot 1 lần về dùng thấy sóng cũng bình thường ko yếu ,vào vùng sâu thì ko biết thế nào vì chưa thử.
    Không biết bác Ngọc cứu kiểu gì mà máy mình điên camera trước có ai bị giống mình không vậy ???
     
  7. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    thế ko viết đơn kiện cái camera à:eek:
     
  8. duyhotan2000

    duyhotan2000 Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    694
    Đã được thích:
    228
    Bác chủ thớt bản L mà up K kìa
     
  9. dung mobile

    dung mobile Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    148
    Đã được thích:
    50
    Có gọi điện hỏi bác Ngọc nói là chưa thấy trường hợp này bao giờ ,mình thấy nó ko quan trọng lắm ,
     
  10. duyhotan2000

    duyhotan2000 Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    694
    Đã được thích:
    228
    Dùng cam trước bị treo ah bác. Bác up ROM khác thử chưa?
     
  11. dung mobile

    dung mobile Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    148
    Đã được thích:
    50
    Mình về v10 rồi lên v20 rồi cũng vậy ,chắc taị phần cứng rồi,nghe các Bác trên fb nói lúc cứu boot để vol cao quá nên mới bi6
     
    xuanduc89 thích bài này.
  12. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    THẤY CHƯA ,nói có sai đâu
    rủi ro đây mà
    dùng tạm cũng được,còn hơn đéo có máy dùng
     
    dung mobile thích bài này.
  13. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    550
    Đã được thích:
    85
    Lúc mới up Hard Reset xong vào bình thường khoảng 1h, Mấy hum đầu máy em vào wifi chậm dí
    => Em up lại KDZ mấy lần vẫn vậy, có lúc up stock rom bị mất cả sóng :D
    Bây giờ sóng sánh với wifi vào mạng ổn định hơn rùi, con LTE2 này em thấy sóng khoẻ chứ ạ?
    Hum em đi Côn Sơn - Kiếp Bạc lên đỉnh núi bàn cờ tiên sóng sánh vẫn ngon trong khi 1 vài em Nokia mất hết sóng như 1208, 311 chẳng có vạch nào, thi thoảng rơi vãi ít sóng làm hết cả pin trong khi sáng đã sạc đầy :laugh:
    Bác có biết tại sao lại như vậy không ạ :giggle: ? phần cứng em nghĩ chắc không có vấn đề gì, chỉ là do phần mềm nó bị vấn đề nào đó
     
  14. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    thế sóng ngon hơn thánh no luôn à
     
  15. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    550
    Đã được thích:
    85
    Đấy là hum đi chơi thấy vậy thui, Nokia 620 thì vẫn có sóng. Có lẽ do công nghệ mới về sóng chăng? :D
     

Chia sẻ trang này