Tổng hợp Cyanogen Mod ROM chia sẻ kinh nghiệm :))

Thảo luận trong 'LG Optimus G' bắt đầu bởi leenoo, 6 Tháng sáu 2014.

  1. WTFBull

    WTFBull Well-Known Member

    Tham gia ngày:
    23 Tháng một 2014
    Bài viết:
    1,200
    Đã được thích:
    1,073
    Cái I/O Read Ahead Buffer bác đổi thành 2048 đi

    chuyển I/O Scheduler thành SIO

    Trong Ondemand setting, up_threshold và up_threshold_any_cpu_load nâng lên 85 hoặc 90.
    down_differential đổi thành 5

    Còn voltage bác sao ngộ thế ? Bác nâng voltage lên á. Vì default ở 384Mhz là 850 chứ không phải 855.

    từ 384Mhz đến 1512Mhz mặc định là 850 đến 1150.
     
    shunphoenix thích bài này.
  2. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
  3. WTFBull

    WTFBull Well-Known Member

    Tham gia ngày:
    23 Tháng một 2014
    Bài viết:
    1,200
    Đã được thích:
    1,073
    uhm, mình thấy voltage của bác cao hơn 5mV so với mặc định, vậy hại máy lắm. Bác nên undervolt xuống -50mV
     
    anhhunq thích bài này.
  4. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Ok bạn...vì lúc đầu không biết sao nó cứ dừng máy khởi động lai,lúc đó mình cũng chỉnh rồi cứ nghĩ là cho xuống thấp quá lại chỉnh lên,không nhớ mặc định là bao nhiêu.Thank bạn lần nữa.
     
    anhhunq thích bài này.
  5. leenoo

    leenoo Active Member

    Tham gia ngày:
    18 Tháng năm 2014
    Bài viết:
    325
    Đã được thích:
    80
    sao mình ko bị nhỉ@@
     
  6. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
  7. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    @leenoo thế mới chán :( flash lại rom luôn vẫn bị
     
  8. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    @leenoo bác ơi, bác xài bản gapp nào thế :D coi chưng do bản gapps :3
     
  9. namcyeon

    namcyeon Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    91
    Đã được thích:
    9
    Bạn ko chơi game nhiều thì ở GPU max để 200 hoặc 320 được rồi.nhiệt độ sẽ giảm đáng kể
     
    TRAN HA 75 thích bài này.
  10. leenoo

    leenoo Active Member

    Tham gia ngày:
    18 Tháng năm 2014
    Bài viết:
    325
    Đã được thích:
    80
    mình dùng gapp 4.4.4 :)
     
  11. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    @WTFBull bác ơi, lúc nãy em đang ở trong setting, bấm cái crimson, thì mất thanh sttb lun, mà lúc sáng thì ko mất, khởi động lại vẫn bị mất, máy như bị liệt vậy đó, em ko cài xposed, chỉ cài mấy app lặt vặt trên CHplay :( đã 3 wipe sạch sẽ, wipe to install new rom luôn, flash rom, flash gapps, vẫn bị cái lỗi kia,e nghĩ cái lỗi đó làm e mất sttb :(
     
  12. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    ý là bản ngày bao nhiêu ý bác :D
     
  13. leenoo

    leenoo Active Member

    Tham gia ngày:
    18 Tháng năm 2014
    Bài viết:
    325
    Đã được thích:
    80
    bản 15/7 bạn nhé :) ko thì thử pa gapps xem
     
  14. leenoo

    leenoo Active Member

    Tham gia ngày:
    18 Tháng năm 2014
    Bài viết:
    325
    Đã được thích:
    80
    Đậu em bị rồi bản 4.4.4 bị em up pa gapp xem sao.
     
  15. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    bị như mình á :(
    @leenoo ko phải do gapps rồi, bác còn link bản 1.4 ko quay về xem sao
     
  16. leenoo

    leenoo Active Member

    Tham gia ngày:
    18 Tháng năm 2014
    Bài viết:
    325
    Đã được thích:
    80
    À ko phải tại gapp đâu bác vào chỗ navigation chọn explant desktop style chọn status bar vision là ok ngay. Disable on lock screen luôn cho lành.
    Mà thực ra có khi không phải cái st bar của mình noa lại bt sau khoảng 2 phút kể ra cũng hay mà làm ta chú í là có notification hơn :laugh:
     
    Last edited: 31 Tháng bảy 2014
  17. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    @leenoo vẫn ko đc đây @@
     
  18. WTFBull

    WTFBull Well-Known Member

    Tham gia ngày:
    23 Tháng một 2014
    Bài viết:
    1,200
    Đã được thích:
    1,073
    vì không ai bị thế mới lạ. để xem, cho mình hỏi: khi mới flash rom vào ( tính từ lúc flash thành công trong recovery đã boot lên ) thì xuất hiện lỗi này liền hay bác vào setting chỉnh vài thứ thì mới bị ?
     
  19. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Thằng cu nhà mình nó chơi nhiều bạn ạ.
     
  20. PrimoGin

    PrimoGin Active Member

    Tham gia ngày:
    15 Tháng ba 2014
    Bài viết:
    170
    Đã được thích:
    25
    E biết rồi bác ơi, chăc do hover, e bật hover lên thì nó hiện xong nó tụt luôn, con headup thì ko, a nghĩ cũng đúng vì ở bản 1.4 hover bị fc nên ko có lỗi này, thôi h tập xài hover vậy kk
    À sau khi flash rom thì e chả đả động gì đến cái setting cả, à bác cho e hỏi, chỉnh mp-decision trong synapse ở đâu đấy bác
     
    WTFBull thích bài này.

Chia sẻ trang này