Hỏi Error loki-ifying the boot image

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi L Lawliet, 4 Tháng mười 2013.

  1. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Máy e bản L.
    Trước giờ up rom e đều kdz về stock rồi mới up.
    Mấy nay test đi test lại rom POST 2.2, 2.4 với Sphinx ko lỗi lầm gì.
    Nãy up thử MIUI Winter V2.4, kdz về v10p xong vào rec flash rom thì nó báo lỗi này.
    Xong khởi động lên báo thẻ Sim bị hư, e tháo Sim ra gắn sim khác vào vẫn ko nhận Sim.
    IMEI vẫn còn y nguyên, các chức năng khác chạy ngon lành chỉ có cái ko có sóng
    e đã kdz về stock v10p, v20d, v20f, adb reboot recovery rồi vẫn ko có sóng.
    Có ai gặp qua trường hợp này ko giúp e phát :cry:
    hoangnova lamhoang Tbkhanh Dacasa1989 xuantunt Trung SGN trolllgviet

    [​IMG][​IMG]
    [​IMG][​IMG]
     
  2. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,170
    Đã được thích:
    1,100
    Cái này đã từng thấy một lần khi up rom stock zip bằng rec cứng sau đó reboot chả ảnh hưởng gì :)
     
  3. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Thế mất sóng là do đâu nhỉ :cry:
     
  4. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    Anh up bằng rec cứng à
     
  5. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Mình up romcos vài lần bị do bấm vào cái khác cụ android cũng ngã ngửa như vậy nhưng chưa bị mấy sóng lần nào ...
    bạn thử flash bsbv930 xem sao ?
     
  6. zucdragon

    zucdragon Active Member

    Tham gia ngày:
    24 Tháng bảy 2013
    Bài viết:
    657
    Đã được thích:
    170
    Thử format sdcard rồi flash zip mới vào

    Gửi từ LTE2 sết si phone
     
  7. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Uh a up MIUI bằng rec cứng nên lỗi :)
    Đem ra tiệm nó bảo lỗi firmware j đó mất hết 200k giờ có sóng lại rồi :(
    Thanks ae

    Gửi từ Sphinx USA V1 của tôi
     
  8. Hawking

    Hawking Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    284
    Đã được thích:
    25
    sax, mình cũng bị như thím từ Sphinx, đang về 20L rồi lên lại Sling, hy vọng k sao
     
  9. Hawking

    Hawking Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    284
    Đã được thích:
    25
    mình cũng bị vầy luôn, về 20D cũng mất sóng, giờ sao =..=
     
  10. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,170
    Đã được thích:
    1,100
    Vừa up thử cm10.1 rồi dùng rec cứng up gói upgrade để restore lại sphinx thì bị cái thông báo này. Noa flash xong hiện con robo nằm ngửa. Restore tiếp thì ko đc nó báo lỗi làm hết hồn đành install rom lại thì bình con nhà bà thường :)
     

Chia sẻ trang này