F320L cứ chuyển sang WCDMA là không có sóng

Thảo luận trong 'LG G2' bắt đầu bởi rock113, 24 Tháng sáu 2014.

  1. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    như tiêu đề mình đã nói. máy hiện tại chỉ dùng đc mạng GSM, cứ chuyển sang chế độ WCDMA only là mất sóng. Mình tử hết các cách mình biết Auto modem Wcdma only, up các bản rom từ gốc cho đến các bản cook..., tất cả các chức năng máy đều tốt GSM khỏe.WIfi tốt, mỗi 3G là chết cứng. Có cao thủ nào biết giúp mình với. cảm ơn mọi người
     
  2. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Trước đấy là máy tự mất hay bác up rom bị mất ạ
     
  3. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    em up rom bác ạ.có lưu ý là khi up bị lỗi. sau đó mất imei, em đã phải Write imei lại.
     
    msmobile thích bài này.
  4. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Bác restore lại imei 1 lần rồi mới mất 3G ạ
     
  5. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    không ,khi bị lỗi up lại rom lên thì imei máy là 0.và đã mất 3g.sau đó mình write lại imei bằng QPST thì máy đã có imei nhưng vẫn ko có 3G bác ạ.bác có kinh nghiệm về vấn đề này ko
     
  6. huan10051988

    huan10051988 Active Member

    Tham gia ngày:
    9 Tháng năm 2014
    Bài viết:
    184
    Đã được thích:
    74
    Xác định chính xác máy bác là f320s/l/k, down modem đúng bản flash lại là ok thôi.
     
  7. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    Híc. vỏ máy em là bản L. không biết lõi có là bản S ko nữa. em mới mua máy ở đây lần đầu. nhưng nghe nói là khá uy tín. Nếu thử cài bản S có sao ko nhỉ các bác. :V
     
  8. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    Cái Baseband của em thế này thì có vấn đề gì ko ạ ?
     

    Các file đính kèm:

  9. rotsuzu

    rotsuzu Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    37
    Đã được thích:
    12
    Mình trên núi nhưng sao khác bác ở chỗ để ở wcdma thì có sóng còn gsm thì lại không thể nào bắt dc sóng toàn bị cột sóng có dấu gạch chéo. Hy
     
  10. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    bác đang ở rom nào. máy của bác là máy gì ?
     
  11. rotsuzu

    rotsuzu Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    37
    Đã được thích:
    12
    Máy mình là g2 docomo rom vdt v4
     
  12. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    Mình chưa dùng DCM. nhưng bạn đã để auto chế độ WCDMA Only chưa ?. Trong mục lệnh 3845 ấy
     
  13. rotsuzu

    rotsuzu Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    37
    Đã được thích:
    12
    Vậy thì có sóng bác ah, gms hoặc gms only thì lại không có sóng. Hix, mà trên núi đâu phải lúc nào cũng có sóng 3g. Hỳ
     
  14. rock113

    rock113 New Member

    Tham gia ngày:
    24 Tháng sáu 2014
    Bài viết:
    22
    Đã được thích:
    3
    bạn đã set lại Mục RAT và Modem Setting trong 3845#*XXX# chưa ?... XXX là mã hiệu máy của bạn đấy. Mình nghĩ nó chỉ bị như vậy thôi.
     
  15. rotsuzu

    rotsuzu Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    37
    Đã được thích:
    12
    Trình tự test như thế nào vậy bạn. Mình vào vồi mà không bết test sao hết!
     
  16. rotsuzu

    rotsuzu Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    37
    Đã được thích:
    12
    Mình set auto mà cũng không có sóng gsm. Hix
     
    msmobile thích bài này.

Chia sẻ trang này