Future_V3.4 Combo ClearAudio+ + Viper4Android+Walkman.

Thảo luận trong 'LG G Pro 2' bắt đầu bởi nguyentrunghieu997, 19 Tháng mười 2014.

  1. tranmanhhoan

    tranmanhhoan Member

    Tham gia ngày:
    27 Tháng sáu 2014
    Bài viết:
    60
    Đã được thích:
    33
    Bản L đây. Thấy ổn. Về hiện tượng tắt đột ngột của tangxuong, có nguời nói chỉ bản k và s mới bị, bản l không bị vậy
     
    xamaixa thích bài này.
  2. tangxuong

    tangxuong Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    386
    Đã được thích:
    75
    Mình dùng bản L luôn. Sao vẫn bị nhỉ. Mà chỉ bị đúng lỗi này, ngoài ra ko bị gì nữa
     
    xamaixa thích bài này.
  3. thaitucodon9777

    thaitucodon9777 Well-Known Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    4,307
    Đã được thích:
    3,151
    Máy L mà bị là phải coi lại nha:-):-)
     
    xamaixa thích bài này.
  4. xamaixa

    xamaixa New Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    6
    Đã được thích:
    1
    Pin có trâu như 4.4. không vậy mấy bạn..
     
  5. tangxuong

    tangxuong Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    386
    Đã được thích:
    75
    Nhưng mà coi lại vấn đề gì. Ở bản 4.4 mình xài bình thường chưa bao giờ bị. Lên bản 5.0.1 này sau vài ngày sử dụng thì bị. Bây giờ 1 ngày bị 1 lần. Hic
     
  6. thaitucodon9777

    thaitucodon9777 Well-Known Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    4,307
    Đã được thích:
    3,151
    M ko bit nữa,m thấy máy m pin ko có trâu rồi
     
  7. tangxuong

    tangxuong Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    386
    Đã được thích:
    75
    Hình như mỗi máy mỗi lỗi. Máy mình nếu ko sử dụng thì hầu như pin không tuột nhưng lại bị tắt. Khó hiểu quá@@
     
  8. thaitucodon9777

    thaitucodon9777 Well-Known Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    4,307
    Đã được thích:
    3,151
    Vậy ah,sorry tại m cũng có người bạn sài bản L,cũng chơi rom 3.1 này nhưng lại ko bị,hay mỗi máy khác nhau nhi,nếu phần lớn ai cũng bị,thì chắc là do rom
     
  9. xamaixa

    xamaixa New Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    6
    Đã được thích:
    1
    Máy mình thì ko biết có phải trâu ko.chơi coc cũng đc 4.5 tiếng..còn face.zalo thì liên tục cả ngày mới hết
     
  10. tangxuong

    tangxuong Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    386
    Đã được thích:
    75
    Cái lỗi này lúc trước bản 3.0 cũng có nguời bị. Ko biết sao
     
  11. tuanhqt

    tuanhqt Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    87
    Đã được thích:
    8
    sao k thấy thánh nào port cho dcm nhỉ? chờ hoài,chán ghê...
     
  12. hoang305212

    hoang305212 Active Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    400
    Đã được thích:
    386
    Máy mình 350l dùng thấy ôn.nhug 3g tín hiêu có vẻ hoi kem
     
  13. huyhoanght2505

    huyhoanght2505 New Member

    Tham gia ngày:
    8 Tháng hai 2015
    Bài viết:
    13
    Đã được thích:
    0
    Sao ko có ứng dụng xem video, với máy tính con nhỉ.
    Máy tính trên CH play chán quá.
     
  14. hoang305212

    hoang305212 Active Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    400
    Đã được thích:
    386
    Đúng thật.add xóa mất cái máy tính rồi
     
  15. thaitucodon9777

    thaitucodon9777 Well-Known Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    4,307
    Đã được thích:
    3,151
    M vừa up câi rom 5.0.1 qua rec cho f350s bằng recovery,và đã xóa sạch app Hàn,hiện tại thấy máy cũng ok lắm nhưng pin thì thấy nó sao ấy rất khó chịu
     
  16. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Cái Clulator mình lỡ tay xóa mất, còn trình video mặc định 5.0 nó vậy chả thấy icon đâu nhưng play video nó lại hiện lên, bung này chắc chờ bản cập nhật thôi
     
  17. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Bạn nào bị tắt nguồn thì nên xem lại máy, hoặc có thể do xung đột phần mềm đâu đó, vì thằng 5.0 này không như kiakat nên mấy cái app vẫn dùng trên kiakat giờ cài vào 5.0 nó không tương thích dẫn đến tình trạng như trên.
    ps: Mình đã test rất kỹ trên các bản luôn, riêng bản L mình đang dùng không có lỗi gì lớn cả .
     
    thaitucodon9777 thích bài này.
  18. hoang305212

    hoang305212 Active Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    400
    Đã được thích:
    386
    Mjh bản l cug ko bbi gì.ngon roi dóa.bộ walkman ko hay lam e xóa luôn.add nên ngâm cứu mod hay ngay mặc đih thì hon
     
  19. thaitucodon9777

    thaitucodon9777 Well-Known Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    4,307
    Đã được thích:
    3,151
    Nguyentrunghieu997 cho m xin cái lgsystemui của bạn ik
     
  20. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    5 phút nhận hàng nhá
     

Chia sẻ trang này