[Gấp]ai dung LTE 1 cho mình hỏi chút

Thảo luận trong 'Thảo luận chung - Hỏi đáp - Chém gió - Sự kiện' bắt đầu bởi bee lee, 19 Tháng mười 2013.

  1. bee lee

    bee lee Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    220
    Đã được thích:
    5
    e vừa chỉnh file build.prop để chơi full đồ họa AS8 nhưng khi reset nó bị đơ ở cái dòng chữ LTE bây h vẫn k lên đk nữa. e gà bác nào giúp e vs. đang ở V4.1 của bác hoang nova :(
     
  2. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
    Up lại rom nhé, ko biết thì đứng sửa lung tung nhé
    Ảo thôi, LU để medium là ngon rồi
     
    bee lee thích bài này.
  3. bee lee

    bee lee Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    220
    Đã được thích:
    5
    up bằng kdz à bác.hay là wipe wipe gì đấy. e up lại bản rom đang dùng bằng recover 4 wipe nhưng k đk. vẫn đơ ở chỗ đây.e mói dùng android mong bác giúp đỡ
     
  4. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    Nếu up rom 4wipe ko đc. Thì phải kdz thôi

    ĐỜI LÀ ĐỜI... TA LÀ TA
     
    bee lee thích bài này.
  5. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Kô cần kdz . Bạn còn file Rom SphinX kô ? Trích cho mình cái build.prop từ file zip đó gửi qua đây 5p là bạn cứu được máy của bạn mà kô cần KDZ.

    Gửi từ LG-F200L của tôi sử dụng Tapatalk 2
     
    bee lee thích bài này.
  6. bee lee

    bee lee Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    220
    Đã được thích:
    5
    tks các bác. e up đk rồi :D
     
    Văn Chức thích bài này.

Chia sẻ trang này