Giúp e với 180-K bị treo logo

Thảo luận trong 'LG Optimus G' bắt đầu bởi fair_play_1995, 20 Tháng sáu 2014.

  1. fair_play_1995

    fair_play_1995 Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    42
    Đã được thích:
    2
    Tình hình là máy em đang chạy rom 4.4 180k-v30b. E kdz lên e975v20a thì mất sóng. E lại kdz về 180k-v30b cũng bị mất sóng. Sau đó e kdz về 4.1 v20b thì h treo logo luôn. Các a chỉ em với:cry::cry::cry::cry:
     
  2. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    hard reset là đc nhé.Tắt hẳn máy
    Bấm volume - với power.hiện ra dòng chữ màu trắng thì thả volume - ra bấm power 2 lần.
    okay:cry::confused:
     
  3. fair_play_1995

    fair_play_1995 Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    42
    Đã được thích:
    2
    thanks a hix e vô đc máy rồi, nhưng vẫn bị mất sóng nó báo service disabled. e flash baseband đủ kiểu rồi.
     
  4. fair_play_1995

    fair_play_1995 Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    42
    Đã được thích:
    2
    Hix, e đã kdz về 4.0.4 rồi nhưng vẫn ko có sóng( vẫn có imei). Ai giúp e với ạ.
     
  5. mobileCity_KT

    mobileCity_KT Member

    Tham gia ngày:
    20 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    4
    có thể ime này k có sóng
     
  6. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    Lên lại 4.4.2 flash cái baseband 4.4 vào là ok :D
     
  7. fair_play_1995

    fair_play_1995 Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    42
    Đã được thích:
    2
    baseband của bản nào a. cho em link với
     
  8. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952

Chia sẻ trang này