Giúp e với, lu 6200 không khởi động được, không nhận sạc

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi reddevil94nd, 27 Tháng bảy 2013.

  1. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    E đang dùng bình thường, vừa xong reboot vào recovery thì máy chỉ tắt nguồn xong không khởi động lại nữa,cắm sạc vào không nhận, ấn các phím đủ kiểu không có hiện tượng gì, không vào rec được, màn hình đen thui :( ,có phải bị brick không, còn kdz lại được không, các bác giúp vs
     
  2. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
  3. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    lúc reboot vào rec thì pin còn nhiều k?
     
  4. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    Còn 40% bác ạ, thay cục khác vào cũng ko lên được
     
  5. Trần Anh

    Trần Anh Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,245
    Đã được thích:
    1,281
    tháo pin ra lắp lại, giữ vol+ rồi cắm cáp vào máy tính xem hiện gì ko :eek:
    nếu ko thì.... :(
     
    reddevil94nd thích bài này.
  6. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    Tí e ra net xem còn kdz đc không, chán quá
     
  7. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    không được r bác ơi, ko có thay đổi gì cả:eek:
     
  8. thaihoc1908

    thaihoc1908 Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    643
    Đã được thích:
    147
    chia buồn. khả năng toi là cao lắm. ko vào đc download mode thì bác bán xác là đc
     
  9. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Nghi chết nguồn ...

    Sent from my LG-LU6200 using Tapatalk 4 Beta
     
  10. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    nãy đang dùng bình thường tự nhiên reboot xong thành cục gạch sao:roflmao:
     
  11. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    rút và cắm cáp vẫn có tiếng kêu các bác ạ, nhưng ko thấy lên màn hình download mode, cao nhân nào ghé top giúp e vs
     
  12. Northernrock

    Northernrock Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    139
    Đã được thích:
    17
    Giữ volume + và Power mới vào đc dơnload mod
     
  13. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    mọi cách r có được đâu bác
     
  14. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    Cái này bạn phải repair boot rồi, chứ bình thường không cứu được đâu!
     
  15. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    tốn nhiều ko bác, haiz đúng lúc mai lên hn, lại tốn tiền r:barefoot:
     
  16. gayvyt1

    gayvyt1 Active Member

    Tham gia ngày:
    12 Tháng bảy 2013
    Bài viết:
    493
    Đã được thích:
    55
    chắc khoảng 300->400 . máy hỏng đúng lúc thật. biết sắp đc lên hn nên nó hỏng đấy mà. lần sau đừng lên hn nữa.
     
  17. Súp Heo

    Súp Heo Bác Sĩ Huy

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    505
    Đã được thích:
    203
    Nếu giữ vol + và cắm vào máy tính mà vẫn có tiếng kêu nhận driver thì nghi máy chết màn hình.
    Nếu không có hiện tượng gì thì là chết nguồn.
     
    chocon1411 thích bài này.
  18. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
  19. reddevil94nd

    reddevil94nd Active Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    134
    Đã được thích:
    34
    E đã nhớ ra cái ngu của mình r, tầm 5 ngày trước e down mấy cái pm swap ram nghịch thế nào lại cho swap vào thư mục system, xem terminal thì thấy swap =0, cũng chưa cả xóa cái file đó, từ đó đến hôm qua mới reboot thì máy nghịm luôn, đi repair boot cũng ko đc, chắc hỏng ổ cứng r, chết vì cái tội nghịch ngu, haiz cái tháng này e đen quá các bác ạ :(
     
    chocon1411 thích bài này.
  20. phucberry

    phucberry Đột tử

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    10
    Đã được thích:
    1
    Chia buồn cùng bạn hiền
     

Chia sẻ trang này