(GIÚP ĐỠ) LTE2 BỊ SECURITY ERROR

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi hungice, 15 Tháng chín 2013.

  1. hungice

    hungice New Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    10
    Đã được thích:
    0
    Tình hình là em LT2 bản K của em bị bệnh như sau các bác ạ:
    Sau khi dùng rom cm 10.1 của bác @cá ba sa,em muốn về slings 1.6 nên đã cài kernel 4.0.4 wipe đầy đủ xong up rom sling và bị SE
    Em KDZ lại rom stock 4.0.4 thì ok nhưng cứ từ nền rom đó up lên bất cứ rom cook nào cũng bị SE,em thử nhiều lần đủ mọi cách rồi mà vẫn như vậy
    Các bác giúp em fix với ạ
     
  2. vuut

    vuut Well-Known Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    1,919
    Đã được thích:
    573
    cha chả cái dụ này lạ nhen,,có cao tăng nào ra tay bắt giúp con yêu quái SE này cho chủ nhà nó với
     
  3. tuongkb

    tuongkb Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    74
    Đã được thích:
    19
    Đang ở 4.0 sao up được sling bạn

    Sent from my LG-F160L using Tapatalk 2
     
    L Lawliet thích bài này.
  4. vuut

    vuut Well-Known Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    1,919
    Đã được thích:
    573
    ừ nhỉ sao mình kg nghĩ ra...về stook 412 mới chơi sơ-ling chứ,,thử xem sao
     
  5. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Nền v20 bác ơi :confused:
     
  6. yuguanghp

    yuguanghp Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    101
    Đã được thích:
    12
    Đọc đến đoạn up sling từ stock 4.0.4 chán luôn
     
  7. ChipCoiCb

    ChipCoiCb New Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    15
    Đã được thích:
    11
    Up lên 4.1.2 rồi hả lên sling nge bác
     
    nguyenhuuminh thích bài này.
  8. lyhoangvt

    lyhoangvt Active Member

    Tham gia ngày:
    25 Tháng tám 2013
    Bài viết:
    84
    Đã được thích:
    12
    chắc xoa app Google Movie chứ gì ;)
     
  9. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,180
    Đã được thích:
    1,101
    Mấy rom sau này đều cần nền v20. Bác up từ v10 lỗi là đúng. V10 chỉ up cm10 hoặc miui
     
  10. red.domino1503

    red.domino1503 New Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    17
    Đã được thích:
    3
    em cũng bị thế này rồi, bác up lên nền v20 rồi up rom tiếp , 4.1.2 ấy
     
  11. hungice

    hungice New Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    10
    Đã được thích:
    0
    tks các bác,để em thử :D
     

Chia sẻ trang này