Hỏi Gpro f240k tìm mạng rất chậm

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi kid_211292, 14 Tháng một 2014.

  1. kid_211292

    kid_211292 New Member

    Tham gia ngày:
    2 Tháng chín 2013
    Bài viết:
    2
    Đã được thích:
    0
    Chào các anh chị trong diễn đàn. Em vừa mua 1 con Gpro f240k, máy em mua mới full box luôn nhưng không hiểu sao mỗi lần bật máy thì khoảng hơn 1p sau khi máy khởi động xong mới có có sóng, và khi chuyển qua bật chế độ máy bay rồi tắt thì sóng điện thoại bật lại cũng rất lâu, không biết đây là tình trạng chung của gpro hay do máy em bị lỗi, mong các anh chị em diễn đàn chỉ giúp. Em xin cảm ơn.
    P/s em có gọi lên hỏi chỗ bán thì nhận được câu trả lời là do đang xài rom mod nên ko ổn định, nếu xài rom gốc thì hết bị nhưng ko fix lỗi tn, tiếng hàn.... máy đang sử dụng rom lamhoang v2.0
     
  2. cutjvungtau

    cutjvungtau G2 Staff Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    900
    Đã được thích:
    534
    bác flash lại baseband gốc thử xem sao!
     
  3. kid_211292

    kid_211292 New Member

    Tham gia ngày:
    2 Tháng chín 2013
    Bài viết:
    2
    Đã được thích:
    0
    em đã flash kdz lại nhưng vẫn bị tình trạng trên T.T nghi ngờ máy có vấn đề, bác có baseband của con này ko? share em với
     
  4. thuychifc.net

    thuychifc.net Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    1,067
    Đã được thích:
    310
    May loi nhe.rom nao cung the thoi.liên hệ chô bán để bảo hành đi bác
     
  5. cutjvungtau

    cutjvungtau G2 Staff Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    900
    Đã được thích:
    534
    google thần chưỡng là ra tất
     

Chia sẻ trang này