TUT [Hướng dẫn Fix lỗi] Lỗi truy xuất thông tin từ máy chủ.[RPC: S-5:AEC-0] từ CHplay

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi QuachSua, 16 Tháng bảy 2013.

  1. QuachSua

    QuachSua Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    288
    Đã được thích:
    50
    Do vừa up rom xong thì không update đc từ CH play nữa nên tìm thông tin trên mạng được hướng dẫn sau, xin chia sẽ với anh em.
    Đầu tiên, vào Cài đặt:
    Dẫn đến Ứng dụng:
    Chọn Quản lý các ứng dụng vào tab Tất cả
    Tìm đến Cửa hàng Google Play
    Kéo xuống, bấm vào chữ Xóa bộ nhớ đệm (Không phải Xóa dữ liệu, anh em đừng nhầm)
    Rồi kéo lên bấm Buộc dừng:
    Back lại, tìm đến Khung dịch vụ của google (máy ai không thấy cài này thì Google Service
    Vào bấm Xóa dữ liệu (không phải xóa bộ nhớ đệm nhé)
    Rồi bấm buộc dừng
    Vậy là xong rồi, bây giờ các bạn Restart máy cập nhật bình thường thôi :laugh:
    Nguồn- vn-zoom
     
  2. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,738
    Đã được thích:
    15,888
  3. QuachSua

    QuachSua Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    288
    Đã được thích:
    50
    à vậy a xóa dùm e
     
  4. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,738
    Đã được thích:
    15,888
    Xóa gì, bạn có tinh thần chia sẻ, cái đó mới là quan trọng, nếu ai cũng biết chia sẻ như bạn thì chả mấy chốc LGviet thành trung tâm về máy LG thật đấy. Cứ để đó, vì ko phải ai cũng biết tìm sang box kia.
     
    Súp Heo and QuachSua like this.
  5. remembermewp7

    remembermewp7 Active Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    337
    Đã được thích:
    117
    hay quá, ông anh mình dùng con sky cũng bị lỗi này, may quá gặp đc bài của bạn:laugh:.Thank!!!
     
    QuachSua thích bài này.
  6. QuachSua

    QuachSua Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    288
    Đã được thích:
    50
    mình cũng mới bị lỗi này vừa fix xong nên post lên cho ae :laugh:
     
  7. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,738
    Đã được thích:
    15,888
  8. QuachSua

    QuachSua Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    288
    Đã được thích:
    50
    chắc mod tưởng trùng nên xóa :cool:
     
  9. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    Thế còn lỗi kết nối thì sao nhỉ, mình làm theo cách trên vẫn không được.
     

Chia sẻ trang này