Hỏi Hỏi Gấp Ạ

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi tungbka, 9 Tháng một 2014.

  1. tungbka

    tungbka Active Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    28
    Screenshot_2014-01-09-10-18-58.png
    Các bác cho em hỏi cách khắc phục với ạ, cái Android system này dạo từ lâu toàn chiếm trên 70%, em chả làm cách nào hết, em có khá ít app và còn dùng thêm Greenify rồi...
    Em đang dùng bản tàu v20 ạ, mong cao nhân giúp đỡ..
     
    mliky0122 thích bài này.
  2. mliky0122

    mliky0122 Active Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    139
    Đã được thích:
    30
    Hình như là hệ thống mà bác.hạ cpu xuống xem có đỡ ko
     
    tungbka thích bài này.
  3. tungbka

    tungbka Active Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    28
    Em hạ xuống 1026 vẫn vậy :<
     
  4. mliky0122

    mliky0122 Active Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    139
    Đã được thích:
    30
    Thử chuyển sang rom khác chưa bác.cái android system là hệ thống mà
     
    tungbka thích bài này.
  5. redmonster1088

    redmonster1088 Member

    Tham gia ngày:
    3 Tháng tám 2013
    Bài viết:
    34
    Đã được thích:
    5
    Scree thường phải là cái chiếm dụng năng lượng nhiều nhất, bạn nên factory reset thử lại xem, khả năng cao phần mềm (hoặc virus) chạy ngầm chiếm dụng.
     
    tungbka thích bài này.
  6. tungbka

    tungbka Active Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    28
    Vì một vài lý do nên em k muốn chuyển rom ấy, trước em dùng rom này cũng ngon, nhưng chả hiểu sao dạo này bị thế, pin chờ cứ phải 4%/h, nản lắm, hic
     
  7. tungbka

    tungbka Active Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    28
    Mất hết data hả bác, hic
     
  8. Hunter14796

    Hunter14796 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    833
    Đã được thích:
    145
    :laugh: Bạn thử up lại Rom này chưa ^^
     
    tungbka thích bài này.
  9. daviespham62

    daviespham62 Active Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    1,307
    Đã được thích:
    381
    Bác backup app, chép folder tita và data ra bộ nhớ ngoài rồi factory reset lại xem ổn ko
     
    tungbka thích bài này.
  10. tungbka

    tungbka Active Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    28
    Cám ơn các bác, em chữa đc rồi, tại em ngại up lại rom mất một số thứ..
    Nguyên nhân là do virus mấy bác ạ, em dùng AVG diệt là xong :d, h ko bị thế nữa, pin chờ lại trâu trở lại, hi hi
     

Chia sẻ trang này