Hỏi Hỏi về cảm biến tiệm cận của LU6200 khi dùng MIUI

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi nguyenlong_yt, 13 Tháng bảy 2013.

  1. nguyenlong_yt

    nguyenlong_yt Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    30
    Đã được thích:
    10
    Các bác choe hỏi chút.
    E rất thích rom MIUI vì vẻ đẹp của nó. Thế nhưng ko hiểu sao e up cả bản V4 lẫn V5 đều lỗi cảm biến tiệm cận, khi call là màn hình đen xì, ko thể làm gì cho màn sáng lên đc, kể cả phím cứng. Mấy lần mất tiền vì nó rồi, bên kia mà ko tắt máy thì chỉ có cách tháo pin ra thôi. :(
    Mà e up bản rom SphinX của a hoangnova thì vẫn ngon.
    Bác nào chỉ cho e cách fix với ạ, e fix theo cách hướng dẫn trên mạng bằng cách cài thêm phần mềm Proximit sensor rồi vẫn ko đc.
     
  2. nguyenlong_yt

    nguyenlong_yt Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    30
    Đã được thích:
    10
    Bác nào giúp e cái....
     
  3. minh mũ đỏ

    minh mũ đỏ Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    727
    Đã được thích:
    155
    Ý bác là áp tai bỏ ra vẫn đen á? Bệnh lạ nhỉ, nguy cơ phần cứng rất cao

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
  4. nguyenlong_yt

    nguyenlong_yt Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    30
    Đã được thích:
    10
    Ko phải do phần cứng, vì dùng bản rom SphinX thì vẫn bt
     
  5. Miliket

    Miliket New Member

    Tham gia ngày:
    19 Tháng mười hai 2013
    Bài viết:
    16
    Đã được thích:
    0
    Bạn đã khắc phục được lỗi đó chưa? Mình cũng bị tình trạng giống bạn. Mà không biết làm thế nào. Mình đang xài rom sphinx v1
     
  6. anobis2000

    anobis2000 Active Member

    Tham gia ngày:
    8 Tháng mười 2013
    Bài viết:
    275
    Đã được thích:
    59
    ngày trước bị 1 con sau mình làm thế này thì không thấy nữa; KDZ về rom stock nào đó, gọi điện tè le tà lưa xem nó tắt không, xong thì uprom côk ( miui, CM...)
     
  7. NoName

    NoName Active Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    308
    Đã được thích:
    27
    Tui cũng vậy hay lỗi cảm biến đó khi gọi lém :(
     

Chia sẻ trang này