Hỏi Hỏi về kết nối dữ liệu data 3g của LTE2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi adanpacheco832, 23 Tháng mười hai 2013.

  1. adanpacheco832

    adanpacheco832 Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    62
    Đã được thích:
    8
    Tình hình là con lte2 của em đã được up 2 rom là sling 1.5.3 và Minimal V1.4 đều có 1 biểu hiện như sau ạ
    Khi không dùng 3g em tắt data đi( 2 cái mũi tên 2 chiều ở trên thanh statusbar) nếu như để 1 thời gian khá lâu thì bật data lại nó k hiện chữ G hay H nữa tức là nó k kết nỗi dữ liệu nữa, muốn kết nỗi dữ liệu phải chuyển đổi qua lại 1 lần giữa 2g và 3g để cho cột sóng nó thay đổi ấy thì mới có dữ liệu trở lại. Vậy anh chị nào biết thì chỉ dùm em có phải do rom không hay do máy ạ, nếu em để 1, 2 tiếng bật dữ liệu lại thì vẫn có, còn nếu để lâu lâu là y như rằng mất tích phải chuyển qua lại 2g và 3g mới được, máy em máy 160L:geek::geek:. Cái này nếu em up rom khác liệu có được không ạ hay lỗi do máy của em ạ
     
  2. adanpacheco832

    adanpacheco832 Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    62
    Đã được thích:
    8
    :( Buồn ghê ta :( Buồn ghê ta
     
  3. adanpacheco832

    adanpacheco832 Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    62
    Đã được thích:
    8
  4. adanpacheco832

    adanpacheco832 Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    62
    Đã được thích:
    8
    Hix up lên cho ai biết vào giúp em
     
  5. kalmarv

    kalmarv Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,551
    Đã được thích:
    424
    kimkame and adanpacheco832 like this.
  6. adanpacheco832

    adanpacheco832 Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    62
    Đã được thích:
    8
    Trời ạ cám ơn bạn nhiều nhé bạn thật tốt bụng :inlove:
     
  7. Buonbanchoi

    Buonbanchoi Active Member

    Tham gia ngày:
    22 Tháng mười một 2013
    Bài viết:
    526
    Đã được thích:
    79
    Cái này do rom thôi, vẫn nhận 3g thì ko p do máy
     
    adanpacheco832 thích bài này.
  8. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,168
    Đã được thích:
    1,099
    Theo mình biết thì nhiều bạn bị cái này lắm. Trong đó co mình. Lúc mới mua máy ko thấy nhưng dạo gần đây up rom lung tung h rom nào cũng bị cái này. Hay bị khi tắt 3g và để qua đêm. :laugh:
     
    adanpacheco832 thích bài này.
  9. adanpacheco832

    adanpacheco832 Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    62
    Đã được thích:
    8
    Cái app mà bạn ở trên đưa đã khắc phục đc vấn đề rồi dù sao k phải do máy là ok rồi
    NHÂN TIỆN CHO MÌNH HỎI LUÔN AI BIẾT PHẦN MỀM NÀO NÓ TỰ TẮT DATA KHI MÀN HÌNH TẮT KHÔNG NHỈ :oops:
     
  10. kimkame

    kimkame Member

    Tham gia ngày:
    14 Tháng mười hai 2013
    Bài viết:
    96
    Đã được thích:
    8
    mình cũng bị khi bật 3G rồi tắt đi để sang ngày hôm sau là bật lại ko lên sóng chữ 3G được phải restart lại máy......:((
     
    adanpacheco832 thích bài này.
  11. m9x

    m9x Active Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    368
    Đã được thích:
    46
    mình đã từng sử dụng những rom này rồi,ko cóa hiện tượng giống bạn
     
  12. Mạnh Kì Hữu

    Mạnh Kì Hữu Member

    Tham gia ngày:
    20 Tháng mười hai 2013
    Bài viết:
    159
    Đã được thích:
    12
    du batteri nhé bạn !
     

Chia sẻ trang này