Hỏi Help các sư huynh tiền bối ai biết chỉ e với :(

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi Nguyễn Tùng, 20 Tháng một 2015.

  1. Nguyễn Tùng

    Nguyễn Tùng New Member

    Tham gia ngày:
    20 Tháng một 2015
    Bài viết:
    3
    Đã được thích:
    0
    máy e f240k sau khi up rom dùng 1 thời gian có hiện tượng pin còn 60% là sập nguồn.bật lên đc 2 3s là lại sập.nhưng cắm sạc vào thì bật lại lên bình thường.mà pin vẫn báo tầm 60 %.
     
  2. DUYGIANG_MOBILE

    DUYGIANG_MOBILE Well-Known Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    3,521
    Đã được thích:
    641
    thay pin đi bạn ơi pin bị hư rồi
     
  3. thaianh1998

    thaianh1998 Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    76
    Đã được thích:
    23
    bác thử dùng "battery calibration"
    sạc full rồi vào app chạy. không được nữa thì chắc pin chai quá rồi :)
     
  4. Nguyễn Tùng

    Nguyễn Tùng New Member

    Tham gia ngày:
    20 Tháng một 2015
    Bài viết:
    3
    Đã được thích:
    0
    tại trc dùng rom cũ mãi k sao.dùng rom mới đc 1 tuần nó dở chứng.h up rom khác cũng bị.có khi 80% n đã sụt rồi :eek:
     
  5. Nguyễn Tùng

    Nguyễn Tùng New Member

    Tham gia ngày:
    20 Tháng một 2015
    Bài viết:
    3
    Đã được thích:
    0
    tks bác
     
  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Thường lỗi này do pin hoặc đôi khi nguồn có vấn đề cũng bị trường hợp như trên :)
     

Chia sẻ trang này