Hỏi [Help] Camera trước không bật được ?

Thảo luận trong 'LG Optimus G' bắt đầu bởi CTA, 17 Tháng sáu 2014.

  1. CTA

    CTA New Member

    Tham gia ngày:
    17 Tháng sáu 2014
    Bài viết:
    2
    Đã được thích:
    0
    Các bác giúp e với ah.
    E có mua máy LG G E970 hôm nay e bật camera sau chụp thì không sao nhưng bật camera trước lên thì nó vẫn chụp bằng camera sau ?
    Các bác biết lỗi j và cách khắc phục không giúp e với :)
     
  2. 3t store

    3t store Active Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    3,914
    Đã được thích:
    304
    lỗi cam trước đó bạn à
     
  3. TrầnQuân

    TrầnQuân Member

    Tham gia ngày:
    17 Tháng sáu 2014
    Bài viết:
    74
    Đã được thích:
    18
    1 là lỗi rom, bạn thử up rom khác xem sao
    2 là lỗi phần cứng ( cam trước) :oops: mang ra hiệu bảo hành thôi
     
  4. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    Up lại rom mà vẫn ko đc,thì kiểm tra xem camera trước còn ko nhé
    Hôm bữa sửa cho thằng bạn vụ này rùi :confused:
     
    lgmobile thích bài này.
  5. CTA

    CTA New Member

    Tham gia ngày:
    17 Tháng sáu 2014
    Bài viết:
    2
    Đã được thích:
    0
    Mình up lại Rom rồi vẫn ko được b az ?
     
  6. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    Vậy thì máy bạn mất hoặc die camera rùi nhé :oops:
     
    lgmobile thích bài này.

Chia sẻ trang này