Hỏi Help , con LU của e ko bật được 3g sau khi cài rom

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi mari0, 1 Tháng bảy 2014.

  1. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    Help , con LU của e ko bật được 3g sau khi cài rom
    Hôm trc cài cái ứng dụng bàn phím số bị lỗi mất phần điện thoại nên uprom lại xong từ đó k bật được lun
    Hum qua úp lại rom phát nữa bật cũng ko được , 3g-2g đều k được ạ
     
  2. DUYGIANG_MOBILE

    DUYGIANG_MOBILE Well-Known Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    3,521
    Đã được thích:
    641
    bác về stock kiểm tra đi. (chú ú có APN ) nhé bác
    ko dc nữa là do phân cứng rồi. bênh này do công suất rồi. bác có thể qua 81 Phố Vọng em kiểm tra cho bác ạ
     
  3. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Bạn thử hard reset xem có được không, nếu không được thì kdz về gốc, về gốc mà vẫn không xong thì lúc đó mới kiểm tra tới phần cứng nha.
     
  4. DUYGIANG_MOBILE

    DUYGIANG_MOBILE Well-Known Member

    Tham gia ngày:
    5 Tháng năm 2014
    Bài viết:
    3,521
    Đã được thích:
    641
    bác nói chuẩn đấy
     
    Mobilecityhelp thích bài này.
  5. Mobilecityhelp

    Mobilecityhelp Active Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    253
    Đã được thích:
    63
    Tổng hợp 2 cách của 2 bạn trên :D
     
  6. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    hardreset ntn ạ
     
  7. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Bạn đã thử tắt máy hoàn toàn, giữ đồng thời phím power và volume down, xuất hiện màn hình nhiều chữ trắng thì bấm phím power xác nhận chưa?
     
    mari0 thích bài này.
  8. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    À vào rồi , ra cái phần recovery, xong rồi thử bật lại 3g vẫn ko được @@,
     
  9. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Nếu vào recovery thì bạn vào 4 cái wipe rồi khởi động lại máy xem sao?
     
    mari0 thích bài này.
  10. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    Bác ơi , Làm như bác nói , mất sóng + Imei luôn :T @@
     
  11. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Wipe chỉ như hard reset là xử lý các lỗi còn đọng lại sau khi kdz, trường hợp của bạn có thể là do phần cứng rồi, bạn qua bên mình hỗ trợ cho nha.
     
    mari0 thích bài này.
  12. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    Mình kiểm tra hôm qua , vẫn còn Imei và vẫn có sóng , hôm nay 4 wipe xong thì mất imei cả mạng luôn .
     
  13. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Mình không hiểu 2 dòng màu đỏ lắm, hôm qua bạn ghi là 3g-2g đều không được thì sao vẫn còn imei và vẫn có sóng được bạn?
     
    Last edited: 2 Tháng bảy 2014
    mari0 thích bài này.
  14. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    Mình Kiểm tra từ cái lúc bị mất 3g đến bh vẫn có Imei và sóng , chỉ bật dữ liệu (2g-3g) , không hiện lên gì mới lên đây báo
    Lần đầu mình dùng rom Ngọc trai đen mình cài nhầm apps nên bị lỗi , vẫn up lại rom ngọc trai đen , sử dụng tất cả đều bt chỉ tội ko bật dữ liệu được . HÔm trước uprom tiếp RC3 ngày 30/6 ấy , vẫn imei sóng bt , vẫn ko bật được dữ liệu . Hôm qua hỏi anh xong thì chiều nay mới thử 4 wipe này , thử xong mất sóng - imei lun @@
     
  15. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Bạn đã thử kdz về gốc chưa?
     
    mari0 thích bài này.
  16. mari0

    mari0 New Member

    Tham gia ngày:
    21 Tháng sáu 2014
    Bài viết:
    28
    Đã được thích:
    1
    chưa ạ , vừa backup lại imei xong , bật dữ liệu , nó không thêm cái gì
    Thôi thì ngậm ngùi dùng wiffi
     
  17. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    Mình nghĩ bạn nên kdz về gốc sau đó root, cài recovery rồi up lên RC2 BLACK PEARL FINAL lại. Nếu ở Hà Nội có thể qua bên mình hỗ trợ cho bạn nha.
     
  18. voihp

    voihp Member

    Tham gia ngày:
    30 Tháng một 2014
    Bài viết:
    144
    Đã được thích:
    20
    m đã gủi máy Su 640 lên nhờ bạn mang qua chỗ bạn,khi nào b mình mang máy đến thì nhờ bạn sửa giúp mình nhé,nghe uy tín của bạn đã lâu ,thank
    lỗi là :--sạc ko vào,cắm cáp vào máy tính hay rút sạc ra đều tắt máy,ko khởi động lại đc
    -- thỉnh thoảng máy báo dùng Pin chính hãng rùi tắt nguồn
    -- mình sạc đầy cục pin t2 ngoài dock ( cũng gửi kèm theo lên cho bạn đó) nhưng khi lắp vào máy ko đầy 100%,chỉ báo 60%
    bjo bạn mình mang qua bên b thì m cũng sẽ gọi đt cho bạn để nói chuyện rõ hơn nhé.thank
     
    bác sĩ mobile thích bài này.
  19. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,039
    Đã được thích:
    1,685
    OK bạn.
     
  20. dang phuoc

    dang phuoc Member

    Tham gia ngày:
    11 Tháng sáu 2014
    Bài viết:
    40
    Đã được thích:
    6
    up rom sphin v4 cua anh hoangnova do sau do lay nen up rom do vao co song ngay
     

Chia sẻ trang này