Help F160S bị lỗi Ko khóa màn hình được

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi monkeyit, 22 Tháng hai 2014.

  1. monkeyit

    monkeyit New Member

    Tham gia ngày:
    12 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    Tình hình là máy em bị lỗi khóa mình hình không được khi chọn kiểu khóa "Swipe" dù em đã thử up đi up lại nhiều rom:Minimal, sphinx, sling, NHT, VDT... kể cả stock v20e, v20f mà nó vẫn bị cụ thể là: chọn kiểu khóa "Swipe" -> khóa màn hình bằng nút nguồn hay phần mềm hay double tag... 1 lúc sau máy tự động sáng lên vào thẳng màn hình home như chưa hề khóa.
    Em đã bó tay hết cách đành xài màn hình khóa kiểu "Pattern" dù màn hình có sáng thì cũng ko bị ấn lung tun. xin các bác pro chỉ giáo (máy em là bản S)
     
  2. phamdung0311

    phamdung0311 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    1,059
    Đã được thích:
    267
    Có đang cắm sạc ko
     
  3. monkeyit

    monkeyit New Member

    Tham gia ngày:
    12 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    Không có cắm sạc bác ơi. Trước đây em từng xài 1 cây LTE2 bản L rất ổn không gặp tình trạng này
     
  4. daviespham62

    daviespham62 Active Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    1,307
    Đã được thích:
    381
    Bạn dùng titanium wide data app lockcreen setting xem hết ko

    Gửi từ LG-F160K của tôi sử dụng Tapatalk 2
     
  5. phamdung0311

    phamdung0311 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    1,059
    Đã được thích:
    267
    cài đặt màn hình khóa. chọn : nút nguồn khóa ngay lập tức sẽ đc
     
  6. monkeyit

    monkeyit New Member

    Tham gia ngày:
    12 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    Cái này mình thử rồi vẫn không được. Để thử dùng titan xem sao
     
  7. monkeyit

    monkeyit New Member

    Tham gia ngày:
    12 Tháng mười một 2013
    Bài viết:
    10
    Đã được thích:
    0
    Mấy cách các pác chỉ em đã thử hết rồi vẫn không được mấy pác ơi.
    Em thử up rom V10f thì mọi thứ đều ổn vãi thật không lẽ số phận máy em phải chạy 4.0.4 hay sao
     

Chia sẻ trang này