Hỏi Help Lg lte2 bị mất nguồn :((

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi ltn9x, 5 Tháng tư 2014.

  1. ltn9x

    ltn9x New Member

    Tham gia ngày:
    30 Tháng ba 2014
    Bài viết:
    12
    Đã được thích:
    1
    Như tiêu đề, máy e vừa sạc e vừa gọi điện, lúc sau sờ lại thấy bật ko lên, có bác nào từng bị thế chưa vậy, giải quyết ntn vầy :(
     
  2. Cj10

    Cj10 Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    1,173
    Đã được thích:
    745
    Hình như đi ic nguồn rùi bác ơi
     
  3. Cj10

    Cj10 Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    1,173
    Đã được thích:
    745
    Hình như đi ic nguồn rùi bác ơi
     
  4. Cj10

    Cj10 Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    1,173
    Đã được thích:
    745
    Hoặc do pin quá cạn . lấy sạc đa năng kích thử xem trước đi bác
     
  5. ltn9x

    ltn9x New Member

    Tham gia ngày:
    30 Tháng ba 2014
    Bài viết:
    12
    Đã được thích:
    1
    lúc e gọi là sạc được 70% rồi :(
     
  6. Cj10

    Cj10 Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    1,173
    Đã được thích:
    745
    Vậy là đi ic nguồn rùi . nặng hơn nữa thì e ko biết :(
     
    ltn9x thích bài này.
  7. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    Đôi khi máy có vấn đề, cứ đem ra kích Pin lên rồi đem về cắm sạc thử. Hôm nọ mình củng bị như bác, nhưng không phải ở tình trạng đang gọi. Lúc đó đt đang còn 30% pin, xong bọc túi đi công việc tầm 20p quay về máy không lên. Bật nguồn củng vậy, cắm sạc mãi tầm 15p thỳ nó mới chịu lên nhưng hiện cục pin có dấu chấm "!" tầm 10p sau mới chịu sạc. Còn hư IC thỳ phải thay rồi, cứ đi kích pin xem!!
     
    ltn9x thích bài này.
  8. dat997

    dat997 Member

    Tham gia ngày:
    6 Tháng tư 2014
    Bài viết:
    88
    Đã được thích:
    9
    Các bác ơi cho em hỏi máy em cứ ấn vào nút nguồn là nó hiện bảng thông báo khởi động lại rôi tụ tắt nguồn luôn , dùng bình thường ko động đến nút nguồn thì ko sao em đã up lại rom thai nút nguồn khác mà vẫn ko dc có si tứng bị như vậy hoặc biết nó bị làm sao thì chỉ cho em vs thank
     
  9. ltn9x

    ltn9x New Member

    Tham gia ngày:
    30 Tháng ba 2014
    Bài viết:
    12
    Đã được thích:
    1
    Thi thoảng mình cũng bị như bạn, cũng chẳng biết sao luôn:(
     
  10. huytelex191

    huytelex191 Active Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    550
    Đã được thích:
    85
    Bán ngay và luôn ;), IC nguồn có vấn đề rùi. Hỏng phần cứng thì bó tay thui
     

Chia sẻ trang này