Hỏi HELP - LTE2 treo logo sau khi up Post Aroma v2.2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Northernrock, 16 Tháng bảy 2013.

  1. Northernrock

    Northernrock Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    139
    Đã được thích:
    17
    Máy em bản L up thử bản Post Aroma V2 xong thì cứ khởi động đi khởi động lại cái logo LG . Em xem thử cách fix lỗi treo logo mà ko làm được , bác nào giúp em với ạ . Làm thế nào KDZ lại ạ
     
  2. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Tải rom v10 về và KDZ theo hướng dẫn thôi
     
  3. Northernrock

    Northernrock Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    139
    Đã được thích:
    17
    Thankx bác , em vào đc recovery bằng phím cứng up lại Sling 1.5.1 luôn rồi ạ
     
  4. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    treo mà vào dc ah ? hay vậy ? bữa trước mình treo ở 2.1 phải kdz lại .
    mà bạn up từ nền nào mà treo vậy ? theo google dịch thì nên úp từ nền 20f
     
  5. duyhotan2000

    duyhotan2000 Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    692
    Đã được thích:
    228
    Treo logo thì hard reset là xong mà, trừ khi ROM bị lỗi. Recovery thì vẫn còn đó thôi.
     
  6. Trung SGN

    Trung SGN Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,506
    Đã được thích:
    375
    Ko ăn thua gì .
     

Chia sẻ trang này