Hỏi help! lu6200 cắm sạc xong ko lên nguồn nữa.

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi tydusalex, 28 Tháng hai 2014.

  1. tydusalex

    tydusalex Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    80
    Đã được thích:
    17
    con lu của em đang dùng bình thường, nay cắm sạc dc hơn tiếng, lúc cầm lên thì máy tịt ngóm, bật ko lên, chỗ góc trên bên phải camera hơi ấm ấm. em thay pin khác vào cũng bật ko lên nguồn, xin hỏi là phải xử lý thế nào? có chỗ nào uy tín chữa dc bệnh này ko a?
     
  2. minhtuan1906

    minhtuan1906 Member

    Tham gia ngày:
    6 Tháng hai 2014
    Bài viết:
    87
    Đã được thích:
    18
    Nhọ rồi. Chắc h dung dock quá.
     
  3. AC_Khanh01

    AC_Khanh01 Active Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    684
    Đã được thích:
    238
    Bạn dùng sạc gì vậy? và là hàng chính hãng hay hàng nhái?
     
  4. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Dự là nguồn đã đi . sửa thì hơi bị nhọ . liên hệ @Nguyễn Thế Hùng xem có giải quyết đc ko
     
  5. tydusalex

    tydusalex Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    80
    Đã được thích:
    17
    sạc xịn, chưa bao h loạn cảm ứng nhé.
     
  6. tydusalex

    tydusalex Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    80
    Đã được thích:
    17
    vãi nhọ, rom miui sập nguồn vì cạn pin
     
  7. SMILE MOBILE

    SMILE MOBILE Active Member

    Tham gia ngày:
    3 Tháng ba 2014
    Bài viết:
    145
    Đã được thích:
    26
    ở hà nội thi đem qua mình làm cho
     
  8. tydusalex

    tydusalex Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    80
    Đã được thích:
    17
    Mang qua bác Hùng khám rồi, die main, chỗ bác có main con này ko?
     

Chia sẻ trang này