Help, máy e cắm sạc ko lên chỉ sáng đèn

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi duyanh10a02, 28 Tháng mười 2013.

  1. duyanh10a02

    duyanh10a02 New Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    6
    Đã được thích:
    0
    E dùng Sling 1.5.3 đã add recovery vĩnh viễn. Máy e bản S
    Cắm sạc chỉ có đèn nháy hix
    xin chỉ dẫn cho e với, many thanks
     
  2. hieu quoc

    hieu quoc Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    566
    Đã được thích:
    169
    Lấy pin khác bỏ zô thử? Nó hay bị lỗi pin lắm, nhiều lúc pin xuống 0% sạc là báo lỗi pin liền hà
     
    duyanh10a02 thích bài này.
  3. duyanh10a02

    duyanh10a02 New Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    6
    Đã được thích:
    0
    Cảm ơn bạn, trong 4rum có bạn nào dùng lte2 ở TP Thanh Hoá ko nhỉ? mình mượn cục pin test thử hì hì
     
  4. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    B kiếm cái dock sạc kích củ pin lên rồi cho vào máy sạc coi

    nhà quê kệ m*a e :v
     
    duyanh10a02 thích bài này.
  5. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Dùng cạn pin phải ko.
    Làm việc với "sạc đa năng nhé"

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
    duyanh10a02 thích bài này.
  6. hieu quoc

    hieu quoc Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    566
    Đã được thích:
    169
     
    duyanh10a02 thích bài này.
  7. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Cai nao cung dc

    Sent from my LG-F100S using Tapatalk 2
     
    duyanh10a02 thích bài này.
  8. duyanh10a02

    duyanh10a02 New Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    6
    Đã được thích:
    0
    Vâng xin mô tả lại hiện tượng từ đầu
    Chủ nhật mất điện , dùng cạn pin => dùng sạc ô tô sạc , tối về tắt máy đi ngủ => sáng bật chả thấy lên được. Cắm sạc chỉ sáng đèn. Tháo pin ra lắp lại vẫn thế.
    Thứ 2 ra ngoài hàng điện thoại , lấy cục pin của con lte2 khác lắp vào lại chạy, mua pin của nó xài
    Pin mới tụt như ăn cắp : chỉ zalo wifi mà trong 1 tiếng từ 70% về 10%, Tối về cắm sạc zalo tiếp, cứ để kệ máy sạc trc khi đi ngủ.
    Sáng thứ 3 lại thấy chả lên, chỉ sáng đèn. Tháo pin ra để lúc lắp lại, bật lại lên
    Chả hiểu là cái bệnh gì nữa :confused:
     
  9. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    mang pin qua bách khoa sạc . đừng xài xạn pin nhé

    Sent from my LG-F100S using Tapatalk 2
     
    duyanh10a02 thích bài này.
  10. duyanh10a02

    duyanh10a02 New Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    6
    Đã được thích:
    0
    Haizz, mình ở tít thanh hoá bạn à, có cách nào khác không?:cry:
     
  11. hieu quoc

    hieu quoc Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    566
    Đã được thích:
    169
    Gửi chuyển phát nhanh đi bạn
     
  12. Sherks

    Sherks New Member

    Tham gia ngày:
    23 Tháng sáu 2013
    Bài viết:
    20
    Đã được thích:
    2
    Có thể cục sạc qua oto hàng Tàu nên ảnh hưởng nguồn --> pin lên đường . Bạn ra tiệm mua viên pin khác , có thể là pin Lô , sạc hư nên nó k lên nữa . Thử cắm vào máy tính coi có lên nguồn gì hk , k thì thay pin zin + sạc zin xem . Chúc May mắn . Vài dòng góp í , xin mọi người chỉ bảo
     

Chia sẻ trang này