Hiện tượng trắng sóng 3G khi lên 4.1.2

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi traicoc6, 15 Tháng bảy 2013.

  1. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Nhà mình có ai từ snake lên 4.1.2(sphinx) bị hiện tượng trắng sóng 3G ko,máy mình bây giờ chỉ nhận sóng thoại và sóng mạng 2G,chuyển về 3G là trắng sóng (ko có dấu X đỏ trên cột sóng như hiện tượng mất sóng).Mình đã nhờ Trần Anh và làm theo cách of bác Chucvnvn thì 3g onl đc 3 ngày rồi tự nhiên lại trắng.Bây giờ hoang mang quá,bác nào bít cách fix hoặc phán cho mình 1 hướng giải quyết với,
     
  2. huelien091

    huelien091 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    642
    Đã được thích:
    221
    Bác chụp cái hình lên xem nào?và ở snake có bị như vậy không?hoặc kdz có bị thế không?phải nói rõ ràng thí mí biết được chứ

    Gửi từ LG-LU6200 của tôi sử dụng Tapatalk 2
     
  3. duyhien91

    duyhien91 Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    485
    Đã được thích:
    107
    Bạn cho về chế độ máy bay rồi bật lại xem, nếu không được thì reboot lại

    Gửi từ LG-LU6200 của tôi
     
  4. uglyboybn93

    uglyboybn93 Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    70
    Đã được thích:
    9
    Thử cái này đi!
    *#*#4636#*#*
    Chọn Thông tin điện thoại
    Chọn chế độ mạng wcdma prefered
    Menu chọn data disable
    Đợi khi nào tắt data thì tiếp tục chọn menu rồi chọn data enable
    P/s: nhớ là chọn menu bằng phím menu sau khi chọn wcdma prefered chứ không được back ra ngoài naz!

    gửi từ lu6200 version snake working 1.4
     
  5. firefox

    firefox New Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    29
    Đã được thích:
    1
    em từ snake 1,4 lên sphinx v3 nè, lúc mới up xong sóng 0 vạch. em khởi động lại thì thấy sóng bình thường
     
  6. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Lúc ở snake chưa bị bao giờ,lên 4.1.2 (v2) đc 1 tuần thì bị,nhờ bạn Trần Anh kdz đưa về rom gốc,up qua lại giữa các rom cũng ko đc
     
  7. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Mình có làm theo cách of bạn thì có sóng 3g đc 3 ngày rồi lại tịt,làm lại ko đc nữa
     
  8. huelien091

    huelien091 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    642
    Đã được thích:
    221
    Kdz mà không trị được thì chịu rồi.:(

    Gửi từ LG-LU6200 của tôi sử dụng Tapatalk 2
     
  9. huelien091

    huelien091 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    642
    Đã được thích:
    221
    À mà bác cho hỏi khi bật 3g only thì vẫn có sóng thoại hay là mất luôn?nếu vẫn có sóng thoại thì còn có hy vọng

    Gửi từ LG-LU6200 của tôi sử dụng Tapatalk 2
     
  10. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Tình hình là ntn đây bác ạ,kdz ko đc nhưng làm theo cách of uglyboybn93 thì lại đc mấy ngày rùi tịt ngúm luôn
     

    Các file đính kèm:

  11. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Cứ 3G onl là trắng sóng thoại lẫn sóng mạng, *#*#4636*#*# để wcdma frefered thì dt trở về 2/3g only rồi luôn nhận 2G onl
     
  12. huelien091

    huelien091 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    642
    Đã được thích:
    221
    Bác chụp hình như này lên em xem

    Gửi từ LG-LU6200 của tôi sử dụng Tapatalk 2
     

    Các file đính kèm:

  13. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Tất cả đây nè bác ơi
     

    Các file đính kèm:

  14. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Có bắt đc bệnh giúp mình ko bạn
     
  15. huelien091

    huelien091 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    642
    Đã được thích:
    221
    Trường hợp này em chưa gặp.nhưng chỉ có một cách thử này.nếu như không được thì em cũng bó tay
     
  16. like_android

    like_android LGVIET.com Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    5,119
    Đã được thích:
    1,699
    Thử up qua rom miui rùi bật 3g coi có bị nữa ko,hay thử tăt máy tháo sim lau lại mạch đồng xem

    Gửi từ LG-LU6200 của tôi sử dụng Tapatalk 2
     
  17. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Bạn cứ nói,mình ko rành về kái này nhưng có Trần Anh gần nhà giúp
     
  18. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Mình từ lúc lấy máy là theo a Hoang nova đến bjo chưa đổi rom khác,cứ việc down về úp bt hay phải làm thêm zj hả bạn,mình chưa thử và tim hiểu rom khác bao giờ
     
    nguyenphuc80bt thích bài này.
  19. traicoc6

    traicoc6 New Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    27
    Đã được thích:
    5
    Lau mạch trên sim hay mạch tiếp giáp sim hả bạn,mà chip sóng 2g 3g of Lu là chjp chung hay 2 chjp rỉeng biệt vậy??? Mình sợ hỏng chjp thì ko pít thay ở đâu nữa
     
  20. huelien091

    huelien091 Active Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    642
    Đã được thích:
    221
    Bác đang ở rom nào?
     

Chia sẻ trang này