Hỏi - có phải lỗi do Rom

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Cảnh Thiệu, 11 Tháng năm 2015.

  1. Cảnh Thiệu

    Cảnh Thiệu New Member

    Tham gia ngày:
    11 Tháng năm 2015
    Bài viết:
    5
    Đã được thích:
    0
    hiện em đang dùng bản rom minimal 2.0 sau 1 thời gian hiện tại cái mail của em nó bị lỗi không thể đồng hóa.vào đồng hóa nó cứ hiện quá trình đồng bộ hóa dừng lại.em xóa đi tạo 1 tài khoản mail khác đăng nhập vẫn bị vậy có phải lỗi do rom bác nào giúp em với:cry:
     
  2. Triệu Hải Hoàng

    Triệu Hải Hoàng Member

    Tham gia ngày:
    18 Tháng mười một 2013
    Bài viết:
    72
    Đã được thích:
    7
    Room minimal dang bị lỗi dịch vụ google mà.:laugh:
     
  3. Cảnh Thiệu

    Cảnh Thiệu New Member

    Tham gia ngày:
    11 Tháng năm 2015
    Bài viết:
    5
    Đã được thích:
    0
    Thế giờ dùng bản nào mới không bị lỗi
     
  4. Q_D_H

    Q_D_H Member

    Tham gia ngày:
    22 Tháng tư 2015
    Bài viết:
    39
    Đã được thích:
    2
    Stock hoặc siling nhé b.
     
  5. Hào Nguyễn tq

    Hào Nguyễn tq New Member

    Tham gia ngày:
    26 Tháng ba 2014
    Bài viết:
    14
    Đã được thích:
    1
    Bạn dùng bản khác đi, minimal đang lỗi dịch vụ google play rồi, chắc minimal đến đây là hết rồi.
     
  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,033
    Đã được thích:
    1,685
    LTE2 mình toàn dùng Sling hoặc Sphinx :)
     
  7. Cảnh Thiệu

    Cảnh Thiệu New Member

    Tham gia ngày:
    11 Tháng năm 2015
    Bài viết:
    5
    Đã được thích:
    0
    Thế hiện giờ bản nào dùng ngon nhất chỉ em cái mai đi up lại
     
  8. Q_D_H

    Q_D_H Member

    Tham gia ngày:
    22 Tháng tư 2015
    Bài viết:
    39
    Đã được thích:
    2
  9. Cảnh Thiệu

    Cảnh Thiệu New Member

    Tham gia ngày:
    11 Tháng năm 2015
    Bài viết:
    5
    Đã được thích:
    0

Chia sẻ trang này