Hỏi Hỏi về imei G180K sau khi uprom

Thảo luận trong 'LG Optimus G' bắt đầu bởi ducanh, 10 Tháng mười hai 2013.

  1. ducanh

    ducanh New Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    15
    Đã được thích:
    6
    Chào cả nhà, Tình hình là e đang dùng F180k. Trước đây dùng bản rom VEG-D1 nhưng thấy 3G chậm quá, Vừa mới up lại bản rom 975 của VDT bên chơi mobile, sau khi up thấy mọi thứ vẫn ổn, 3G mạnh hơn, Nhưng khi kiểm tra imei bằng lệnh *#06# thì kết quả là 1 số 0. tiếp theo vào kiểm tra thông tin máy thì thấy số IMEI là 0 và IMEI SV là 00. Giờ e đang lo quá, không biết có vấn đề gì không, mong các bác cho e câu trả lời. Xin cảm ơn
     
  2. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    Chưa gặp trường hợp như của bác nhưng bác cẩn thận khi về stock của hàn nhé không là mất luôn ime là không có sóng đâu
     
  3. ducanh

    ducanh New Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    15
    Đã được thích:
    6
    vậy trường hợp của máy em là sao hả bác, giờ cứ lo quá, kiểu như là chết khi nào ko biết chừng
     
    msmobile thích bài này.
  4. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    E cũng chưa gặp trường hợp như này thường imei 0 thỳ không có sóng giờ bác mà về stock hàn thỳ về 4.0.4 nhé
     
  5. mio012

    mio012 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    655
    Đã được thích:
    237
  6. ducanh

    ducanh New Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    15
    Đã được thích:
    6
    vậy bây giờ muốn kiểm tra có bị mất imei hay không thì lại phải quay về bản gốc hả bác? nếu ko sao thì lại chạy lại bản rom hiện tại có được ko ạ?
     
    msmobile thích bài này.
  7. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    E nghĩ là vẫn thế bác ạ. Có mấy bản của VDT e thấy ae đánh giá khá ok sao không up bác
     
  8. ducanh

    ducanh New Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    15
    Đã được thích:
    6
    e up rom của VDT-Rom mà bản E97510d-VNM-XX đó bác
     
    msmobile thích bài này.
  9. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    Ý e là mấy bản của F180 bác ạ có bản v10 cả v11 thấy rất ok đấy
     
  10. ducanh

    ducanh New Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    15
    Đã được thích:
    6
    vâng, tại e đưa ra tiệm bác ạ, trc khi up e cũng nói học backup imei mà họ ko làm, jo thành ra thế này nên em mới lo
     
    msmobile thích bài này.
  11. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    Vâng có gì mà không đc bác mang qua bên e nhé kỹ thuật sẽ làm cho ạ
     
  12. ducanh

    ducanh New Member

    Tham gia ngày:
    29 Tháng tám 2013
    Bài viết:
    15
    Đã được thích:
    6
    không, ý em là hôm qua e mang ra tiệm nhờ họ up, hôm nay mới phát hiện vấn đề nên lên diễn đàn để hỏi đó bác
     
    msmobile thích bài này.
  13. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    Bác cứ thử dùng trải nghiệm mấy hôm xem sao
     
  14. Danh

    Danh Member

    Tham gia ngày:
    14 Tháng tám 2013
    Bài viết:
    97
    Đã được thích:
    40
    lúc mình bị lỗi do root 2 lần, thì vào phần thông tin cũng chẳn thấy imei đâu :D
     
    msmobile thích bài này.
  15. kudat1995

    kudat1995 New Member

    Tham gia ngày:
    12 Tháng tư 2014
    Bài viết:
    13
    Đã được thích:
    1
    ai giải quyết đc vụ này chưa z? mình cũng bị. imei = 0 nhưng nghe gọi nt 3g wifi bình thường.
     
  16. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,989
    Đã được thích:
    2,466
    Thường trường hợp này xảy a khi thực hiện thao tác root 2 lần ạ
     

Chia sẻ trang này