Hỏi KDZ bị treo logo không fix đc

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Black S, 24 Tháng hai 2014.

  1. Black S

    Black S New Member

    Tham gia ngày:
    14 Tháng tám 2013
    Bài viết:
    3
    Đã được thích:
    0
    Máy e bản LV. Nãy có KDZ về stock V20 thì bị treo logo chỗ THE ULTIMATE.
    Có đọc hướng dẫn mấy chỗ dùng abd recovery mà làm k đc.
    Dùng Home + volume+ + nguồn vào đc chỗ tiếng hàn rồi nhưng cắm máy vô thì adb nó không nhận máy
    [​IMG]

    Còn lúc treo logo thì bật adb vẫn nhận bt
    [​IMG]

    Bác nào giúp em vụ này với.. hay bác nào ở Hn gần thanh xuân em vác máy qua giúp em với :((
     
  2. nhoxboo

    nhoxboo New Member

    Tham gia ngày:
    3 Tháng hai 2014
    Bài viết:
    24
    Đã được thích:
    4
    Bạn bật máy rồi câm vào máy tính bật cmd lên! Nhập adb reboot recovery nha
     
  3. Black S

    Black S New Member

    Tham gia ngày:
    14 Tháng tám 2013
    Bài viết:
    3
    Đã được thích:
    0
    bác đọc kỹ bài e với :((
     
  4. mliky0122

    mliky0122 Active Member

    Tham gia ngày:
    24 Tháng mười một 2013
    Bài viết:
    139
    Đã được thích:
    30
    Bạn cài đầy đủ driver chưa
     
  5. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Bạn qua 172 Vương Thừa Vũ đi mình xử cho
     
  6. nhoxboo

    nhoxboo New Member

    Tham gia ngày:
    3 Tháng hai 2014
    Bài viết:
    24
    Đã được thích:
    4
    Mình đọc rồi mới nói! " lúc treo logo vẫn nhận adb bình thường" thì bạn reboot recovery lúc đó chứ ai kiêu bạn vô chỗ chữ hàn đâu tuỳ lúc nó nhận hay ko ý! Làm theo mình chỉ nha!
    B1: vào download mode kdz lại
    B2: khi nào 100% treo logo thì để đó ko rút pin
    B3: adb reboot recovery ( lúc đang treo logo đấy nhé)
    B4: đợi máy khởi động lại
     
  7. huydaigia22

    huydaigia22 New Member

    Tham gia ngày:
    5 Tháng tư 2014
    Bài viết:
    9
    Đã được thích:
    1
    bạn ơi mình làm như bạn rồi nhưng trong cmd vẫn hiện là device not found
     
  8. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    vào lại chế độ tiếng hàn . copy cmd.exe trong window/system32 vào thư mục root ( tải cái root về giải nén ra )
    cắm cáp bật cmd.exe gõ adb reboot recovery
     
  9. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    Full Driver, rồi mở cmd trong Star Windown -> chọn đường dẫn tới adb rồi làm :oops: mình làm suốt mà, vào ào ào đấy thôi!
     

Chia sẻ trang này