Hỏi KDZ G Pro

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi ductam91, 9 Tháng ba 2014.

  1. ductam91

    ductam91 Member

    Tham gia ngày:
    28 Tháng một 2014
    Bài viết:
    47
    Đã được thích:
    11
    hôm nay có KDZ em G Pro thì Flashtool chạy bình thường nhưng khi dt khởi động lại thì đến logo U+ Lte thì ko chạy nữa, ko biết có bị làm sao ko?? có bác nào bị tình trạng như mình ko?? Giờ khởi động tới cái logo đó thì vẫn thấy logo chớp chớp nhưng ko vào dc bên trong. Đợi 30p vẫn vậy. đèn LED phím home vẫn sáng nhưng 2 nút cảm ứng 2 bên thì ko
     
  2. trunghieu9909

    trunghieu9909 Đột tử

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,869
    Đã được thích:
    722
    Làm hard reset đi.
     
  3. ductam91

    ductam91 Member

    Tham gia ngày:
    28 Tháng một 2014
    Bài viết:
    47
    Đã được thích:
    11
    hard reset thế nào bác??
     
  4. ductam91

    ductam91 Member

    Tham gia ngày:
    28 Tháng một 2014
    Bài viết:
    47
    Đã được thích:
    11
    đã làm dc rồi. tks bác, nhưng mà bị mất hết dữ liệu T_T
     
  5. trunghieu9909

    trunghieu9909 Đột tử

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,869
    Đã được thích:
    722
    Kdz là mất hết dữ liệu mà.
     
  6. ngovitinh

    ngovitinh Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    243
    Đã được thích:
    47
    Vừa flash tool lại g pro thì không thể chạy được, bác nào có bị như em không? em thử mấy máy rồi vẫn thế, nó chạy cái update của LG lên luôn @@
     
  7. ngovitinh

    ngovitinh Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    243
    Đã được thích:
    47
    tối qua em vừa chạy ngon lành mà @@
     

Chia sẻ trang này