Không lên nguồn

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi vi khiêm, 8 Tháng hai 2014.

  1. vi khiêm

    vi khiêm New Member

    Tham gia ngày:
    8 Tháng hai 2014
    Bài viết:
    8
    Đã được thích:
    0
    các bác cho e hỏi tý.
    Con Lte của e hqua vẫn dùng ngon lành. lúc gần hết pin thì e cắm sạc đc khoảng 40% thì sập nguồn. đến bjo k lên đc nguồn nữa. cắm sạc vào thỉ thấy nhấp nháy ở 2 đèn led cảm ứng. rất mong được sự giúp đỡ cuả các bác.
     
  2. BOBIBOI

    BOBIBOI Member

    Tham gia ngày:
    17 Tháng một 2014
    Bài viết:
    58
    Đã được thích:
    8
    quay vi deo dien thoai ban up len day
     
  3. vi khiêm

    vi khiêm New Member

    Tham gia ngày:
    8 Tháng hai 2014
    Bài viết:
    8
    Đã được thích:
    0
    hiện tại thì mình k có jh để quay video. Bjo cắm sạc pin thì chỉ nhấp nháy ở 2 phím cảm ứng gần nút home ý.
     
  4. BlackBi

    BlackBi Active Member

    Tham gia ngày:
    16 Tháng tám 2013
    Bài viết:
    414
    Đã được thích:
    54
    Có phải máy bạn mở máy thì có rung nhưng không lên gì?
    Cắm cáp vào lap thì nhấp nhày đèn cảm ứng?
    Theo kinh nghiệm của mình thì điện thoại bạn đã mất boot rồi. Chỉ còn cách đem ra tiệm cho chạy lại boot thôi bạn à
     
  5. batboy_boy

    batboy_boy Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    134
    Đã được thích:
    12
    brick cmnr .....
     
  6. vi khiêm

    vi khiêm New Member

    Tham gia ngày:
    8 Tháng hai 2014
    Bài viết:
    8
    Đã được thích:
    0
    Đt mình bấm nút nguồn nhưng k có hiện tượng jh? rung cũng k có bạn ah?>
    cắm sạc thì nháy 2 phím cảm ứng thui.
     
  7. BOBIBOI

    BOBIBOI Member

    Tham gia ngày:
    17 Tháng một 2014
    Bài viết:
    58
    Đã được thích:
    8
    ca nay ban phai dua ra tiem hoac dung pc tu giai quyet. chiu kho google sear
     

Chia sẻ trang này