[Kitkat] Sling G F180 E975 - v3.3.01 - blueberry - LGViet.com

Thảo luận trong 'ROM LG Optimus G - không post hỏi đáp.' bắt đầu bởi blueberry, 20 Tháng năm 2014.

  1. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    Cái này bị lâu rồi,từ hồi 2.0 :laugh::laugh::laugh:
     
  2. Hồ Minh Hiếu

    Hồ Minh Hiếu Active Member

    Tham gia ngày:
    9 Tháng ba 2014
    Bài viết:
    329
    Đã được thích:
    37
  3. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    Link gì bạn? :oops:
     
  4. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Change log v30c có j ko a e? :) L có OTA rùi ak

    Sent from my LG-F180L
     
  5. hamlam

    hamlam Active Member

    Tham gia ngày:
    28 Tháng bảy 2013
    Bài viết:
    118
    Đã được thích:
    42
    Quái lại các Bác ah, máy mình lên 2.1 xuống 2.0 như đi chợ thì chả sao. Nãy giỡ up cho ông anh dùng bản S từ 4.1.2 lên 2.1.

    - Lần đầu, sau khi up rom xong (qua recovery mềm của 4.1.2) vào kiểm tra thì thấy đã unmount/system, vậy là yên tâm up patch. Khởi động lại treo Logo :(.
    - Lần 2, 3... vào lại recovery cứng của bác hoangnova up lại rom thì cứ mục mout/system là báo error. Flash vài lần vẫn cứ báo lỗi này, liều mạng chả mount chả patch gì, reboot ... và treo LOGO :(

    Haiz,các Bác chỉ giúp cách vượt treo logo của 2.1 với ạ? Ko lẽ để sáng mai thử kdz lại và up 2.0?!! :(

    Tks các Bác.
     
  6. duo8

    duo8 Active Member

    Tham gia ngày:
    9 Tháng tư 2014
    Bài viết:
    216
    Đã được thích:
    33
    Đến stock còn bị :laugh:
     
  7. sv_khtn

    sv_khtn Member

    Tham gia ngày:
    19 Tháng mười 2013
    Bài viết:
    68
    Đã được thích:
    9
    Các bác cho em hỏi, sạc loại 1,8A cho con G có được không?
     
  8. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Không phải lỗi bác, stock cũng vậy thôi. Nó xử lý khác 4.1 nên nhiều bác thấy lạ tưởng lỗi. Việc kéo thanh chỉnh độ sáng khi để auto nó vẫn có tác dụng nhưng ko có nhiều ý nghĩa như trên 4.1 nữa.
    Bác check lại md5 xem.
     
    hamlam thích bài này.
  9. Hongphuc1992

    Hongphuc1992 Well-Known Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    1,565
    Đã được thích:
    952
    Chuẩn cmnr
    Nghe đâu chuẩn bị có update sửa lỗi cho cả 3 bản
    dung lượng khá là nhẹ :confused:
     
  10. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Em dùng 4.4 kể cả stock thấy độ trễ cao quá
     
  11. kupangkg

    kupangkg Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    55
    Đã được thích:
    6
    về 2G cũng vậy bác ơi.giờ không biết làm sao luôn
     
  12. TRAN HA 75

    TRAN HA 75 Well-Known Member

    Tham gia ngày:
    10 Tháng mười 2013
    Bài viết:
    1,658
    Đã được thích:
    543
    Tối ưu hết đi cũng không trễ đâu.Nhưng dùng các rom mod trên cm11 quen rồi thì cảm nhận độ trễ,độ tù của cảm ứng rõ hơn.Mình dùng một thời gian thấy cũng ổn...không còn cảm giác như lúc đầu nữa.

    Gửi từ LG-F180L của tôi bằng cách sử dụng Tapatalk
     
    tam ideas thích bài này.
  13. thi3f2605

    thi3f2605 Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    69
    Đã được thích:
    8
    mình thấy 4.4 cải thiện khá chuẩn cảm biến ánh sáng. Hoàn toàn thích nghi với ánh sáng xung quanh, mình test thử delay khoảng 2s -3s là cùng.
     
    kiseobum thích bài này.
  14. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Bác tối ưu thế nào vậy?em tắt hết,cài cực ki ít app rồi
     
    hhhfdq thích bài này.
  15. thieuvn

    thieuvn Member

    Tham gia ngày:
    3 Tháng mười hai 2013
    Bài viết:
    52
    Đã được thích:
    7
    Em thấy lướt fb nó cũng giật giật sao ấy.

    Sent from my LG-F180L using Tapatalk
     
  16. hoanghien18

    hoanghien18 Member

    Tham gia ngày:
    7 Tháng ba 2014
    Bài viết:
    76
    Đã được thích:
    19
    Đúng rùi mic nhỏ thật, phải đưa sát miệng và phải nói to bên kia mới nghe rõ, mong bản v2.2 bác @blueberry fix luôn lỗi này
     
  17. alibaba20042009

    alibaba20042009 Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    300
    Đã được thích:
    81
    Tin vỉa hẻ 2.2 nền K hả bác ? nền S như 1.x.x đang ổn mà :D
     
  18. nguyenhoan

    nguyenhoan Active Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    245
    Đã được thích:
    133
    Các bác cho e hỏi là e dùng theme g3 bị lỗi widget xóa ram nên e nhỡ tay xóa mất cái quản lý công việc rùi.bác nào chỉ e cách cài lại cái đấy với ạ
     
  19. Nguyễn Lê Kim Long

    Nguyễn Lê Kim Long Active Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    1,129
    Đã được thích:
    166
    nguyenhoan thích bài này.
  20. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    T thấy bt mà nhỉ

    Sent from my LG-F220K
     

Chia sẻ trang này