[Kitkat] Sling G F180 E975 - v3.3.01 - blueberry - LGViet.com

Thảo luận trong 'ROM LG Optimus G - không post hỏi đáp.' bắt đầu bởi blueberry, 20 Tháng năm 2014.

  1. dellvenues

    dellvenues Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    2,712
    Đã được thích:
    2,564
    Đã root, chắc bạn up sai hướng dẫn nên mất cmnr
     
    hoangtu.love thích bài này.
  2. hoangtu.love

    hoangtu.love Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    107
    Đã được thích:
    16
    k fai là up sai mà là cái fan mềm nó báo vậy mới hỏi, cám ơn bác
     
    dellvenues thích bài này.
  3. Anh Huynh CSM

    Anh Huynh CSM Member

    Tham gia ngày:
    27 Tháng một 2014
    Bài viết:
    36
    Đã được thích:
    1
    Bác nào cho e hỏi chút ! E up rom này cho e F180k của e ! Chạy ngon lành mấy hôm ! Gần đây thấy thỉnh thoảng e nó mất sóng, báo là "Vô hiệu hóa dịch vụ" trên chỗ cột sóng thì hiện cái hình tròn xoay xoay kiểu đang tìm kiếm nhưng không có sóng gì cả ! Tắt nguồn đi khởi động lại thì lại có sóng bình thường ! Lâu lâu nó lại mất sóng như vậy ! Có bác nào giống e k nhỉ? Cho e cao kiến khăcs phục với ạ ! Cứ thế này đi đâu đút túi quần chả biết nó mất sóng lại gián đoạn liên lạc.... hiz
     
  4. Anh Huynh CSM

    Anh Huynh CSM Member

    Tham gia ngày:
    27 Tháng một 2014
    Bài viết:
    36
    Đã được thích:
    1
    Bonus là e đã thử 3wipe lại thử mà hiện tượng trên vẫn xảy ra thường xuyên ạ ! hiz
     
    thanhtdm thích bài này.
  5. shocklads

    shocklads Member

    Tham gia ngày:
    16 Tháng sáu 2014
    Bài viết:
    72
    Đã được thích:
    10
    Mình cũng bị như bạn. Còn gặp tình trạng là sóng bt nhưng gọi điện ko đc. Bấm gọi cái là ngắt kn giống như bên kia máy bận v.
     
  6. tungbn1889

    tungbn1889 Member

    Tham gia ngày:
    24 Tháng ba 2014
    Bài viết:
    72
    Đã được thích:
    11
    các bác cho e hỏi cái: máy e thỉnh thoảng tắt màn hình ko bật lên đc, cứ tin nhắn hay cuộc gọi nhỡ thì có đèn báo xanh nhưng bật màn hình thì ko đc, cứ fai giữ nút nguồn tắt máy xong bật lại mới lên, bác nào biết cách khắc phục ko ạ? thanks all,
     
  7. dontgame.95

    dontgame.95 New Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    15
    Đã được thích:
    7
    Bác @blueberry cho e hỏi hình như nt bị lỗi 160kt vì em viết có dấu cái đang hơn trăm kí tự tụt phát xuống còn 60 65kt @@
     
  8. dangki183

    dangki183 Active Member

    Tham gia ngày:
    6 Tháng mười 2013
    Bài viết:
    618
    Đã được thích:
    120
    lạ nhỉ, rom mod từ bản K, máy bản K là quá sướng rồi còn gì nữa, máy mình bản S mà cũng không có 1 lỗi nào, sao các thím bản K L lại bị nhiều lỗi nhỏ thế. có thể do các bác để only WCDMA nên thế (thỉnh thoảng không có sóng 3G). lần sau mod trên nền S đi bác @blueberry :v
     
  9. dangki183

    dangki183 Active Member

    Tham gia ngày:
    6 Tháng mười 2013
    Bài viết:
    618
    Đã được thích:
    120
    thím đã dùng Nokia 1200 bao giờ chưa??????????????
     
  10. dontgame.95

    dontgame.95 New Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    15
    Đã được thích:
    7
    Em mới dùng 6300 thôi. Nhưng bác ơi em vd viết viết độc chữ " mông " thỳ đang 156 xuống phát 60 luôn
     
  11. dangki183

    dangki183 Active Member

    Tham gia ngày:
    6 Tháng mười 2013
    Bài viết:
    618
    Đã được thích:
    120
    bạn có thể thử trên tất cả các điện thoại, cái nào mà không giảm xuống 60 ký tự mới lạ. search gg để hiểu thêm nguyên lý tại sao nhé
     
  12. Vietrap91

    Vietrap91 Active Member

    Tham gia ngày:
    6 Tháng năm 2014
    Bài viết:
    886
    Đã được thích:
    377
  13. Triệu Hải Hoàng

    Triệu Hải Hoàng Member

    Tham gia ngày:
    18 Tháng mười một 2013
    Bài viết:
    72
    Đã được thích:
    7
  14. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    2 bạn up baseband L chưa? Hoặc nếu up lên thẳng từ 4.1 thì kdz lại 4.4 rồi thử lại. Trang 1 mình viết rõ hết rồi, thử trc khi hỏi.
    Khả năng cảm biến ánh sáng hoawvj tiệm cận có vấn đề, bạn tắt chức năng dùng cảm biến chặn hd sai trong cài đặt mh khóa.
     
  15. shocklads

    shocklads Member

    Tham gia ngày:
    16 Tháng sáu 2014
    Bài viết:
    72
    Đã được thích:
    10
    Đính chính là em ko hỏi nhé. Những lỗi ntn e tự fix đc. Chỉ report xem còn ae nào bị giống mình hay ko thôi.
     
  16. phanminhduc18

    phanminhduc18 Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    91
    Đã được thích:
    30
    đã kdz và up lại sling 2.2 như hướng dẫn của blueberry để tránh tình trạng pin ảo, nóng máy và nhiều lỗi lặt vặt. Giờ mình dùng pin rất ok, ko lỗi lầm dù mod trên bản K mà máy mình bản L
    cám ơn blueberry rất nhiều ^_^
    bạn nào bị lỗi lặt vặt cứ kdz rồi up lại rom ắt sẽ thành công nhé :D
     
  17. tungbn1889

    tungbn1889 Member

    Tham gia ngày:
    24 Tháng ba 2014
    Bài viết:
    72
    Đã được thích:
    11
    vâng, cảm ơn bác. Chúc bác cuối tuần vui vẻ :)
     
  18. Nguyễn Lê Kim Long

    Nguyễn Lê Kim Long Active Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    1,129
    Đã được thích:
    166
    MIUI chứ rom gì nữa?
     
  19. Vietrap91

    Vietrap91 Active Member

    Tham gia ngày:
    6 Tháng năm 2014
    Bài viết:
    886
    Đã được thích:
    377
    Rom MiUi đó bợn.:D
     
  20. hhhfdq

    hhhfdq Active Member

    Tham gia ngày:
    12 Tháng một 2014
    Bài viết:
    1,254
    Đã được thích:
    409
    nhìn giống color os
     

Chia sẻ trang này